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This document is provided to customers who have purchased Molecular Devices, LLC 
(“Molecular Devices”) equipment, software, reagents, and consumables to use in the 
operation of such Molecular Devices equipment, software, reagents, and 
consumables. This document is copyright protected and any reproduction of this 
document, in whole or any part, is strictly prohibited, except as Molecular Devices 
may authorize in writing.

Software that may be described in this document is furnished under a license 
agreement. It is against the law to copy, modify, or distribute the software on any 
medium, except as specifically allowed in the license agreement. Furthermore, the 
license agreement may prohibit the software from being disassembled, reverse 
engineered, or decompiled for any purpose.

Portions of this document may make reference to other manufacturers and/or their 
products, which may contain parts whose names are registered as trademarks and/or 
function as trademarks of their respective owners. Any such usage is intended only 
to designate those manufacturers’ products as supplied by Molecular Devices for 
incorporation into its equipment and does not imply any right and/or license to use 
or permit others to use such manufacturers’ and/or their product names as 
trademarks.

Molecular Devices makes no warranties or representations as to the fitness of this 
equipment for any particular purpose and assumes no responsibility or contingent 
liability, including indirect or consequential damages, for any use to which the 
purchaser may put the equipment described herein, or for any adverse circumstances 
arising therefrom.

For research use only. Not for use in diagnostic procedures. 
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Installation and Setup
SoftMax® Pro Microplate Data Acquisition and Analysis Software 
controls Molecular Devices spectrophotometers, absorbance, 
luminescence, and fluorescence microplate readers, and the 
SpectraMax® Paradigm® Multi-Mode Detection Platform.
For a complete list of the instruments supported by this release of the 
SoftMax Pro Software, see Supported Instruments on page 111.
This section contains the following topics:

• Computer System Requirements on page 9
• Installing SoftMax Pro Software on page 10
• Uninstalling SoftMax Pro Software on page 11
• Starting the Software on page 12
• Registering the Software on page 11
• Selecting and Connecting to an Instrument on page 12
• Setting Instrument Calibration Options on page 14
• Troubleshooting Instrument Connections on page 14
• Maintaining the Instrument on page 15

Computer System Requirements
SoftMax Pro Software version 6 can be installed on a computer with the 
following system specifications.

Minimum Requirements

Software

• Windows XP, 32-bit (x86), with Service Pack 3
• Windows 7, 32-bit or 64-bit (x86 or x64)
• .NET Framework 4.01

Hardware

• Computer that has a 2 GHz or faster processor
• 2 GB RAM
• 100 MB of available hard disk space
• 1024 x 768 or higher-resolution display
• CD-ROM Drive
5014177 C 9 
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Recommended Requirements

Software

• Windows 7, 32-bit or 64-bit (x86 or x64)
• .NET Framework 4.01

• Internet Connection

Hardware

• Computer that has a 2 GHz or faster processor with quad core or 
higher CPU2

• 4 GB RAM2

• 500 MB of available hard disk space
• 1280 x 1024 or higher-resolution display
• DVD-ROM Drive

1 .NET Framework 4.0 is installed automatically by the SoftMax 
Pro Software installer if necessary.
2 If running in a virtual machine, Molecular Devices recommends 
a quad-core or faster processor with at least 6 GB RAM.

Installing SoftMax Pro Software

Note: Molecular Devices recommends that you disable your anti-virus 
program before installing SoftMax Pro Software, as it might interfere 
with the installation process.

To install SoftMax Pro Software:
1. Insert the SoftMax Pro Software CD into the CD-ROM drive. The 

installation program runs automatically. 
2. If the installation program does not start, navigate to your CD-

ROM Drive and double-click SoftMaxPro6.1Setup.exe.
3. Follow the on-screen instructions.
4. Optionally, re-enable anti-virus programs.

Note: If you have anti-virus programs installed, Molecular Devices 
recommends that you add the SafeNet HASP License Manager Service 
(hasplms.exe) to the list of trusted applications in your anti-virus 
programs.
10 5014177 C 
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Uninstalling SoftMax Pro Software
Before uninstalling the program, make sure to backup your data and 
any saved files to a folder outside of the SoftMax Pro Software folder.

1. Click Start > Control Panel.
2. Click Programs and Features.

In Windows XP, double-click Add or Remove Programs.

3. In the list that appears, click SoftMax Pro 6.1 and then click 
Uninstall or Remove.

Note: This is the recommended method of removing SoftMax Pro 
Software from a Windows-based computer since it also removes 
related information from the Windows Registry.

Registering the Software
The software product key can be found on an insert in the SoftMax Pro 
Software CD package. The instrument serial number is located on a 
label affixed to the back of the instrument.

Activating Your Software License

To active your SoftMax Pro Software license:
1. Start the SoftMax Pro Software application.
2. Click the Help tab in the ribbon.
3. Click Software License.
4. If you have internet connectivity, type the Product Key in the 

field and click Activate Online, and then follow the on-screen 
instructions.

5. If you do not have internet connectivity, click Activate Offline 
and follow the on-screen instructions.
To activate offline, you need your Product Key, a computer with 
internet connectivity, and a USB drive for transferring files 
between the computers.
5014177 C 11 
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Starting the Software
To start the software under normal conditions, wait for the connected 
instrument to complete its start-up sequence, then double-click the 
SoftMax Pro icon on your desktop to start the program. To start the 
program from the Windows Start menu, click Start > All Programs > 
Molecular Devices > SoftMax Pro 6.1 > SoftMax Pro 6.1.

Note: You can start the SoftMax Pro Software with or without an 
attached instrument. When no instrument is attached you cannot 
acquire data. To perform operations that require data you must be able 
to open an existing data file.

Selecting and Connecting to an Instrument
To select a reader instrument:

1. Click on the Instrument icon on the Home tab. The 
Instrument Connection dialog opens.

2. In the Available Instruments list, select the communication 
port to which the instrument is connected or select Offline.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument, select Offline and you can select a reader to work 
with.
12 5014177 C 
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3. When you are working offline, select Offline and then select the 
reader you want to connect to from the Reader menu. 

4. Optionally, to work in simulation mode, select Offline, select 
the reader from the Reader menu, and then click Simulator 
On.

5. Click OK. An icon for the selected instrument appears on the 
Home tab.

Note: The Information button on the lower-left of the dialog is 
provided for troubleshooting purposes only.

SoftMax Pro Software supports the following instruments:
• VersaMax ELISA Microplate Reader on page 112
• SpectraMax Plus 384 Absorbance Microplate Reader on 

page 113
• SpectraMax M2 and M2e Multi-Mode Microplate Readers on 

page 114
• SpectraMax M3 Multi-Mode Microplate Reader on page 115
• SpectraMax M4 Multi-Mode Microplate Reader on page 116
• SpectraMax M5 and M5e Multi-Mode Microplate Readers on 

page 117
• SpectraMax 340PC 384 Absorbance Microplate Reader on 

page 118
• SpectraMax 190 Absorbance Microplate Reader on page 118
• Gemini XPS Fluorescence Microplate Reader on page 119
• Gemini EM Fluorescence Microplate Reader on page 119
• FilterMax F5 Multi-Mode Microplate Reader on page 120
• FilterMax F3 Multi-Mode Microplate Reader on page 121
• DTX 800 and DTX 880 Multi-Mode Microplate Readers on 

page 121
• Vmax Kinetic ELISA Microplate Reader on page 122
• Emax Endpoint ELISA Microplate Reader on page 122
• SpectraMax Paradigm Multi-Mode Detection Platform on 

page 123
• StakMax Microplate Handling System on page 132

When connected to a SpectraMax Paradigm instrument, see Selecting 
the SpectraMax Paradigm Detection Cartridge on page 149.
5014177 C 13 
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Setting Instrument Calibration Options
To calibrate the reader:

1. Click Calibration on the Operations tab in the ribbon.
The Instrument Control dialog opens.

2. To calibrate a plate, select Calibrate Plate and click Calibrate 
Now.

3. To calibrate a cuvette, select Calibrate Cuvette and click 
Calibrate Now.

4. When the calibration indicator shows that the calibration is 
complete, click Close.

The calibration settings are saved in the firmware of the instrument.

Note: If the Calibration button is not active in the Operations tab, 
then either the instrument is not connected to the computer or the 
connected instrument does not support the calibration process.

Troubleshooting Instrument Connections
If the instrument is properly connected and turned on, the icon for the 
instrument appears in the Home tab of SoftMax Pro Software main 
window, and the correct instrument is shown as selected.
If the instrument is not properly connected or is turned off, the 
instrument icon in the upper-left corner of the window appears with 

the  reader disconnected icon. Check that the connection is secure 
and that the instrument is turned on.
14 5014177 C 
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Maintaining the Instrument
Instrument maintenance is detailed in the user guide for instrument. 
Please refer to the user guide that came with your instrument for 
instructions.

Note: The Information button on the lower-left of the Instrument 
Connection dialog is provided for troubleshooting purposes. Click this 
button to open a list of plug-ins currently installed in the SoftMax Pro 
Software.
5014177 C 15 



Installation and Setup

FrameMaker_Export.book  Page 16  Wednesday, October 12, 2011  4:56 PM
16 5014177 C 



2

FrameMaker_Export.book  Page 17  Wednesday, October 12, 2011  4:56 PM
User Interface Overview
SoftMax® Pro Software allows you to set up and run a complete 
protocol for the supported instruments. Instrument settings can be 
saved as a protocol (template) file and used repeatedly for reading 
different microplates or cuvettes. All standalone instrument functions 
can be controlled using the software.

Workflow Overview

1. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.
The default protocol opens in the workspace with sample 
sections.
From here you can add as many plate or cuvette sections as 
your experiment needs.

2. Click a plate or cuvette section to make it active in the 
workspace.
The Home tab changes to reflect the tools available for the 
active plate or cuvette section.

3. Create a protocol. Click the Settings  button to set the 
instrument options. See Selecting Instrument Settings on 
page 148.
As you create the protocol, you might need to click the 

Template  button to add a plate template which can 
include defining groups, blank cells, and a sample series. See 
Configuring a Microplate Template on page 150.
Click OK to save the settings.

4. Click the Read  button to run the protocol and have 
SoftMax Pro software collects and stores all raw data received 
from the instrument. See Collecting Data from a Microplate on 
page 194 or Collecting Data From a Cuvette on page 203.
5014177 C 17 
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As information is read, the SoftMax Pro Software display 
updates showing the new data. During the read, the read button 

changes to . You can click this button to stop the read 
operation. Data is displayed in a grid format that corresponds to 
the wells in a microplate or individual cuvettes.
SoftMax Pro Software can collect data from one or more 
microplates or cuvettes and store it in a single data file, using 
the same or different instrument settings for different 
microplates or cuvettes. For example, microplates containing 
different samples can be read using the same or different 
modes, all within the same experiment.

5. View and analyze the data. See Viewing the Data Display on 
page 206, Performing Data Reduction on page 208 and 
Graphing Data on page 230.
You can manipulate or reduce the raw data using dozens of 
built-in formulas or define your own analysis structure to quickly 
and easily summarize the raw data. More than one reduction 
can be shown, and results from different microplates and 
cuvettes can be compared within the same experiment.

Note: After you have defined instrument settings, and have 
customized a SoftMax Pro Software data file with assay information, 
reduction settings, custom columns in Group sections, and summary 
objects, you can Save a Protocol file type to create an assay template. 
This template can then be used and distributed throughout a 
department or company for highly repeatable data collection and 
analysis.

Using SoftMax Pro Software
For those familiar with working with earlier versions of SoftMax Pro 
Software, adapting to the new SoftMax Pro Software 6 user interface 
will be quick and easy. The SoftMax Pro Software 6 user interface 
provides not only advanced features and state-of-the-art navigation, 
analysis, and data display tools, but it also supports a version of the 
classic SoftMax Pro Software interface.
SoftMax Pro Software 6 not only improves the basic functionality of 
earlier versions of the software, but it also adds new features that 
further contribute to the usability of SoftMax Pro Software's powerful 
computing engine.
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Connecting to an Instrument

1. Click on the Instrument icon on the Home tab. The Instrument 
Connection dialog opens.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument, select Offline and enable simulation mode.

2. Select the reader you want to connect to from the Reader 
menu.

3. To work in simulation mode, select Offline and click Simulator 
On.

4. Click OK.
An icon for the selected instrument appears in the Home tab.
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Reading a Plate

1. Click on the target plate to make it active in the workspace. 
When enabled, the Read button turns green.

2. Click the Read button.

Using the Main Window
The SoftMax Pro Software application window consists of three main 
areas: the ribbon, the navigator, and the workspace area.

Navigation Tree

The Navigation Tree shows the contents of the data file that is 
currently open and available for display in your Workspace.
When you save a data file, the name that you save the file to is shown 
on the tab in the Navigation Tree.You can have more than one data file 
open at a time. Each data file can contain an unlimited number of 
experiments. Each experiment can contain an unlimited number 
sections.Section types include: Notes, Plate, Cuvette Set, Group, and 
Graph.
The order of the sections can be moved within an experiment only and 
not between experiments.

Workspace Views

The SoftMax Pro Software workspace has two main views: Document 
view and Comparison view.
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Document View

Document view displays information in a manner that is similar to 
previous SoftMax Pro Software releases. The Document view provides 
you with basic experiment sections viewing capabilities. To view a 
section either click on it in the navigation tree or use the scroll bar until 
the desired section comes into view.
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Comparison View

To change to the Comparison view, click the Comparison View button.
The Comparison view provides you with advanced display options. In 
Comparison view you can move the sections around in the workspace 
to position them where they are most useful.

• You can drag sections from the navigation tree and position 
them in the workspace.

• Sections can overlap.
• Double clicking a section in the navigation tree adds that section 

to the bottom of the workspace.
• The workspace automatically resizes to display the entire 

currently active section.
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Tools Bar Ribbon

The application ribbon toolbar contains buttons and tabs with the tools 
needed to work with SoftMax Pro Software.

Application Menu

Click the Application  button to open the Application menu that 
contains the options needed for file management and printing. For 
more information, see Using the Application Menu on page 26.

Quick Access Toolbar

The Quick-Access toolbar is available for you to customize access to 
the workspace tools. For more information, see Using the Quick-Access 
Toolbar on page 38.
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Ribbon Tabs

The ribbon has five tabs containing the tools needed to use SoftMax Pro 
Software. 

The Operations tab contains the tools for maintaining the instrument 
and controlling programmatic calculations.
The Protocols tab provides easy access to protocol files that are stored 
in the file system.
In the View tab has the Show/Hide Panel where you can select to 
display sections, protocols, both sections and protocols, or deselect 
everything and remove the navigation tree from the application 
window.
The Help tab provides access to the SoftMax Pro Software help 
documents.
The contents of the Home tab changes depending on the section type 
that is active in the workspace.
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For more information about using of the ribbon tabs, see Using the 
Ribbon on page 39

Workspace Sections

The workspace can contain five different types of sections.
• Notes sections are used to record text or to report summary 

data pertaining to the experiment. For more information, see 
Using the Notes Section on page 81.

• Plate sections are used to collect data from the instrument, and 
to define data display and data reduction. For more information, 
see Using the Plate Section on page 72.

• Cuvette Set sections are used to collect data from a cuvette 
port. For more information see Using the Cuvette Set Section on 
page 92.

• Unlike other section types, Group sections are created 
automatically when you create and assign a Group to a Plate 
section within the Template Editor dialog (after clicking the 
Template button in a Plate section). For more information, see 
Using the Group Section on page 97.

• Graph sections are used to plot information from groups as 
scatter plots or bar graphs. For more information, see Using the 
Graph Section on page 104.
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Using the Application Menu

Click the Application  button to open the Application menu.
This menu contains options for working with files including: 

• Creating a New Data File on page 26
• Opening a Data File on page 27
• Saving Data Files on page 28
• Managing Protocol Files on page 28
• Creating a New Protocol File on page 32
• Opening a Protocol File on page 33
• Saving Protocol Files on page 33
• Exporting Plate Data on page 34
• Printing on page 35

Creating a New Data File

You can create a new empty data file and save it into a folder.
The Application button New File command opens a new data file 
named “Untitled”, based on the default protocol.
To create a new data file follow these steps:

1. Click the Application  button.
2. Select New. An experiment file opens and a new tab appears on 

the navigation tree.

Note: It is recommended that you name the file before you 
configure settings and collect data. 

3. Click the Application button.
4. Select Save as.
5. The Save as dialog opens.
6. Navigate to where you want to save the file.
7. Type the file name in the File name field.
8. Select Data Files (*.sda) file type.
9. Click Save.

The name of the data file appears on the tab in the navigation 
tree.
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Opening a Data File

To open a supported protocol or data file, use the Application menu. 
SoftMax Pro Software 6 can open files created by version 4.0 or later. 
However, after you save a file, it is readable only by the current 
version.

Note: Before you open a file you must make sure that your currently 
selected instrument is the same model as the one used to create the 
file, or a model with instrument settings that are compatible with the 
model used to create the file. 

SoftMax Pro Software 6 can open files created by version 4.0 or later. 
If you want to open a file created in a version earlier than version 4.0, 
you must first open the file in SoftMax Pro Software 4.0 or later, and 
then save it as a version 4.0 or later file. Instrument compatibility 
requirements also must be met. 

If you need to continue using a data file with an older version of 
SoftMax Pro Software, then save the file with a different name or in a 
different location after you open the file with the current version.
To open a data file:

1. Click the Application button.
2. Select Open. The Data Files (*.sda) file type is selected by 

default.
SoftMax Pro Software 6 can open files created by version 4.0 or 
later. When you open the file, it is converted to SoftMax Pro 
Software version 6 format.

3. Navigate to the data file you want to open.
4. Select the file.
5. Click Open.

A tab with the name of the file opens in the navigation tree, and 
the file opens in the workspace.
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Saving Data Files

Use the File menu Save or Save As commands to save data files.
1. Click the Application button.
2. Select Save (for first time file saving) or Save As.
3. Navigate to where you want the file to be saved.
4. Type the file name in the File name field.
5. Select the file type from the Save as type field. For a data file, 

select Data Files (*.sda).
6. Click Save.

Copying and Pasting Data

Endpoint Plate section data can be copied from external programs and 
pasted into a Plate section.
For Plate section data, the format of the copied Endpoint data must 
match the Instrument Settings of the target Plate section.

Note: After data is pasted into a Plate section, the information to the 
right of the display shows imported data.

Managing Protocol Files

The Protocols tab provides easy access to protocol files that are stored 
in the file system. 
Protocol files are Experiment template files that contain microplate well 
layout assignments and all other reader configuration data, but no 
data. A large number of predefined protocols are installed with SoftMax 
Pro Software.A group pre-defined protocols are provided in the SoftMax 
Pro Software Protocols folder. During software installation, the Basic 
Endpoint protocol is set as the default protocol. 
Saving a data file as a protocol file removes any data in the file, leaving 
only the configuration information.
You can use the functions provided on the Protocol tab on the ribbon 
to open and manage protocol files.

Note: When you add a new plate or cuvette section to an experiment, 
the settings in the default protocol are automatically applied to that 
section. You can change these settings individually using the Settings 
dialog or apply a pre-defined or saved protocol to the new section.
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Using the Folder Locations Button

Use the Protocol Manager  shortcut to add folders in your file 
system containing saved protocols.

Adding a Protocol Folder Location

To add a protocol folder location:

1. Click Folder Locations  to open the Folder Locations 
dialog.

2. Click Add to open browse the file system to a folder to be 
added.
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3. Select the folder where you want to store protocols.
4. Optionally, click Make a New Folder to add a folder inside the 

selected folder and type the folder name to replace New Folder.
5. Click OK. The selected folder is added to the folder list in the 

Folder Locations dialog.
6. Click OK to close the Folder Locations dialog.
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Deleting a Protocol Folder Location

To remove a protocol folder location:
1. Click Folder Locations to open the Folder Locations dialog.
2. Click the check box to select a folder location.

3. Click Remove. The selected folder is removed to the folder list 
in the Folder Locations dialog.

4. Click OK to close the Folder Locations dialog.

Creating a Default Protocol

You can save the settings of the section currently active in the 
workspace (minus the data) as the default protocol.
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Saving a Default Protocol

1. Click Save as Default  to activate the protocol folder 
locations list.

2. Click an entry in the list to display the entire list.
3. Select a folder from the list.
4. Select a file name from the list.
5. The settings from the currently active section are saved as the 

default protocol and the file is renamed to default.spr.
6. Click OK to overwrite the default protocol file with this file. With 

the exception of acquired data, all settings and sections (with 
their contents) are saved as part of the new default protocol. 
Any new file you create will initially be identical to this current 
data file (minus existing data).

Creating a New Protocol File

You can create a new empty protocol file and save it into a folder.
To create a new protocol file follow these steps:

1. Click the Application button.
2. Click New.
3. Configure the protocol settings, see Creating a Protocol on 

page 147.
4. Click the Application button.
5. Select Save as.
6. The Save as dialog opens.
7. Navigate to where you want to save the protocol file.
8. Type the file name in the File name field.
9. Select Protocol file (*.spr) file type.
10. Click Save.
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Opening a Protocol File

To open a protocol file:
1. Click the Application button.
2. Click Open.

The Open dialog appears.
3. In the Files of Type field, select the Protocol Files (*.spr).

You can open protocol files from pervious releases of SoftMax 
Pro software as shown below. When you open the file it is 
converted to SoftMax Pro Software version 6 format.

4. Navigate the protocol file you want to open.
5. Select the protocol file.
6. Click Open.

An untitled file opens in the workspace with the settings of the 
selected protocol applied to it.

Saving Protocol Files

Use the File menu Save or Save As commands to save data or protocol 
files or projects.

1. Click the Application button.
2. Select Save (for first time file saving) or Save As.

The Save As dialog opens.
3. Navigate to where you want the protocol file to be saved.
4. Type the file name in the File name: field.
5. Select the file type from the Save as type: field. For a Protocol 

file, select Protocol files (*.spr).
6. Click Save.
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Exporting Plate Data

The Application menu Export command creates a data file from the 
data in one or more Plate sections, or Group table sections within a 
SoftMax Pro Software file. Please contact Molecular Devices Technical 
Support for a copy of the SoftMax Pro XML schema.

1. Click the Application button.
2. Select Export to open the Export dialog.
3. Select the Section(s) to export: 

 Select the Experiments.
 Select the Notes, Plates and Groups individually. 
or
 Select All Plates to export all plate data.
 Select All Group Sections to export all group data.
 Select All Notes to export all notes data.

4. Choose from the data options:
 Raw
 Reduced
 Both

Note: These options apply only if one or more plate sections are 
selected.

5. Choose one of the following three output formats:
 Columns exports data in single column text for each well.
 Plate exports data in a text matrix corresponding to a 

microplate grid.
 XML exports data in an XML file format.

Note: These options apply only if one or more plate sections are 
selected.
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Selecting an Export Format

There are three export format options: Columns, Plate, and XML.
• Columns exports data in single column text for each well.
• Plate exports data in a text matrix corresponding to a 

microplate grid.
• XML exports data in an XML file format.

CuvetteSet sections are automatically exported in the List format.

Printing

You can print the contents of the currently selected project.
1. Click the Application button.
2. Click Print and select one of the following:

 Print All to print the all the sections in an experiment or 
those selected in the Print Selected dialog.

 Print Preview to display a preview of the sections selected 
for printing.

 Print Selected to select the sections you want to print. 

Note: There is a print exclusion icon  on the navigation tree 
at the far right top of the tree area. Click a section or sections in 
the navigation tree that you do not want to print and then click 
the print exclusion icon to remove the items from the print 
selection list.

 Printing Options to specify and edit the header and footer 
text of the printed output. For more information, see Setting 
Printing Options on page 37.
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Printing Selected Sections

You select which section you want to print out.
1. Click the Application button.
2. Select the Print command.
3. Select Print Selected.

Note: There is a print exclusion icon on the navigation view and 
at the far right top of the sections. Click the print exclusion icon 
to remove the item from the print selection.

 Click Select All to select all sections for printing.
 Click Deselect All to remove selection of all sections.
 You can also use the check boxes to select section for 

printing individually.
4. Click Print Preview to view the selected sections in preview 

format.
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5. Click Print to print the selected sections and close the dialog.
6. Click Cancel to discard print selections and close the dialog.

Setting Printing Options

You can define the contents of the header and footer of the printed 
output.

1. Click the Application button.
2. Select the Print command.
3. Select Printing Options to specify and edit the header and 

footer of the printed output.
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4. In the Print Options dialog use the check boxes to select to 
print information from the data file. Text entry fields are 
available for you to type information you want to include.

5. You can add an image, such as a logo, on the right side of the 
header. Use the check box to enable the field and click the 
Browse  button to locate and select the image file.

6. You can use the Print Quality slide bar to select the output 
quality.

7. When all contents are defined, click OK to save the information 
and close the dialog.

Using the Quick-Access Toolbar
The Quick-Access toolbar is available for your customization. The Quick-
Access toolbar initially opens directly to the right of the File menu 
button in the upper left corner of the SoftMax Pro Software application 
window.

You can move the location to above or below the ribbon and add any 
function buttons you want to have quick-access to.
The Quick Access Toolbar has buttons to perform the following actions:

• Create a new data file.
• Open a data file.
• Save a new data file or a new protocol file.
• Save (Save as) a data file or protocol file with a new name.
• The actions button.

Reposition the Quick-Access Toolbar

The Quick-Access toolbar can appear above or below the application 
ribbon. 

1. To reposition the Quick-Access Toolbar, place the cursor over the 
toolbar and right-click.

2. Choose either Show Quick-Access Toolbar above the ribbon 
or Show Quick-Access Toolbar below the ribbon.
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Add a Button

1. To add a function button to the Quick-Access toolbar, place the 
cursor over the button you want to add and right-click.

2. Choose Add to the Quick-Access toolbar from the pop-up 
menu.

Remove a Button

1. To remove a function button from the Quick-Access toolbar, 
place the cursor over the button you want to remove and right-
click.

2. Choose Remove from the Quick-Access toolbar from the 
pop-up menu.

Minimize the Ribbon

You can choose to minimize the ribbon display.
1. Place the cursor over the Quick-Access toolbar and right-click.
2. Choose Minimize the Ribbon from the pop-up menu.

To return the minimized ribbon to the display.
1. Place the cursor over the Quick-Access toolbar and right-click.
2. Click to deselect Minimize the Ribbon.

Using the Ribbon
The application ribbon contains tabs with the tools needed to work with 
SoftMax Pro Software.

Application Menu

See Using the Application Menu on page 26 for more information.

Home Tab

The Home tab always contains the following sections:
• Instrument
• Instrument Control and Read Status
• Section Tools

The contents of the Home tab changes depending on the section type 
that is active in the workspace.
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Plate Section Tools

When a Plate section is active, the Home tab contains:
• Plate Tools
• Template Tools

See Using Plate Tools on page 72.

Graph Section Tools

When a Graph section is active, the Home tab contains:
• Graph Tools

See Working with Graphs on page 231

Group Section Tools

When a Group section is active, the Home tab contains:
• Formatting Tools
• Column Tools
• Summary Tools

See Using Column Tools on page 97.

Notes Section Tools

When a Notes section is active the Home tab contains:
• Notes Controls
• Formatting Tools

See Using the Notes Section on page 81.

Cuvette Section Tools

When a Cuvette Set section is active, the Home tab contains:
• Cuvette Tools
• Template Tools

See Using Cuvette Tools on page 93.

Protocols Tab

The Protocols tab provides easy access to protocol files that are stored 
in the file system. 
See Using the Protocols Tab to Manage Protocols on page 50.
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View Tab

The View tab contains the following:
• Show/Hide Panel
• Document View

See Using the View Tab on page 56.

Operations Tab

The Operations tab contains the following:
• Instrument Tools
• Calculations
• Automation

See Using the Operations Tab on page 56.

Help Tab

The Help tab contains the following:
• SoftMax Pro Help
• Formula Reference
• Contact Us
• Software License
• About SoftMax Pro 

See Using the Help Tab on page 69

Using the Home Tab

The tools and controls displayed on the Home tab change depending 
on the type of section that is active in the workspace. 

• Using Instrument Controls on page 42
• Using Section Controls on page 48
• Using Plate Tools on page 72
• Using Template Tools on page 80
• Using Cuvette Tools on page 93
• Using Column Tools on page 97
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Using Instrument Controls

Instrument Controls and Read Status options on the Home tab 
enable:

• Selecting an Instrument on page 42
• Enabling Simulation on page 45
• Reading Data on page 48
• Setting the Temperature on page 47
• Shaking the Plate on page 47
• Opening/Closing the Drawer on page 48

Selecting an Instrument

To select a connected reader instrument:
1. Click Instrument in the Home tab. The Instrument 

Connection dialog opens.

2. Select the reader you want to connect to from the Reader 
menu. 

3. Optionally, select Offline and Simulator On if you want to work 
in simulation mode.

4. Click OK. An icon for the selected instrument now appears on 
the Home tab.
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Note: It is not necessary to be physically connected to an instrument 
in order to create a protocol. If you are not connected to an instrument 
you can select the target instrument and work offline in simulation 
mode.

SoftMax Pro Software supports the following instruments:
• VersaMax ELISA Microplate Reader, see page 112
• SpectraMax Plus 384 Absorbance Microplate Reader, see page 

113
• SpectraMax M2 and M2e Multi-Mode Microplate Readers, see 

page 114
• SpectraMax M3 Multi-Mode Microplate Reader, see page 115
• SpectraMax M4 Multi-Mode Microplate Reader, see page 116
• SpectraMax M5 and M5e Multi-Mode Microplate Readers, see 

page 117
• SpectraMax 340PC 384 Absorbance Microplate Reader, see page 

118
• SpectraMax 190 Absorbance Microplate Reader, see page 118
• Gemini XPS Fluorescence Microplate Reader, see page 119
• Gemini EM Fluorescence Microplate Reader, see page 119
• FilterMax F5 Multi-Mode Microplate Reader, see page 120
• FilterMax F3 Multi-Mode Microplate Reader, see page 121
• DTX 800 and DTX 880 Multi-Mode Microplate Readers, see page 

121
• Vmax Kinetic ELISA Microplate Reader, see page 122
• Emax Endpoint ELISA Microplate Reader, see page 122
• SpectraMax Paradigm Multi-Mode Detection Platform, see page 

123
• StakMax Microplate Handling System, see page 132
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Enabling Simulation

To enable simulation mode, connected to an instrument:
1. Click Instrument on the Home tab. The Instrument 

Connection dialog opens.

2. Select the reader you want to connect to from the Reader 
menu. 

3. Select Offline and Simulator On if you want to work in 
simulation mode.

4. Click OK. An icon for the selected instrument now appears on 
the Home tab.

Note: It is not necessary to be physically connected to an instrument 
to create a protocol. If you are not connected to an instrument you can 
select the target instrument and work offline or in simulation mode.
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Enabling the Auto Save Function

To enable Auto Save:

1. Click the Application  icon to open the menu.
2. Click Auto Save.

3. Select Save Data After Read.
4. Click OK. 

Note: Auto Save settings are saved with each document.
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Setting the Temperature

When connected to an instrument with temperature control, you can 
set the temperature in the microplate or cuvette chamber in degrees 
Celsius. 
To set the temperature:

1. Connect to an instrument that is capable of temperature control.
2. Click Temperature on the Home tab.

The Temperature Control dialog opens.

3. Click On.
4. Type the desired temperature in degrees Celsius.
5. Click OK.

With the SpectraMax M2, M2e, M5, M5e, and Plus 384, the Instrument 
Controls section of the Home tab shows the temperature within the 
microplate chamber. This can be different from the front panel of the 
instrument, which displays the temperature within the cuvette 
chamber.
The readings should be very similar to one another after both chambers 
have reached equilibrium. During warm-up, however, you might notice 
a discrepancy in temperatures, which is normal.

Shaking the Plate

To shake the plate follow these steps:
1. Insert the prepared plate into the instrument.
2. Connect to the instrument.

3. Click and hold Shake  on the Home tab
4. Release the mouse button to stop the shaking operation.
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Opening/Closing the Drawer

To open the drawer on the connected instrument:

1.  Click Open/Close  on the Home tab.
2. Insert the prepared plate into the instrument.
3. With the drawer open on the connected instrument, click 

Open/Close on the Home tab to close it.

Reading Data

To read data:
1. Select an instrument.
2. Select or define a data acquisition protocol.

3. Click Read  on the Home tab.

Using Section Controls

The Section controls appear on the Home tab in the ribbon. Section 
controls enable:

• Creating an Experiment on page 48
• Creating a Notes Section on page 48
• Deleting a Section on page 49
• Creating a Plate Section on page 49
• Creating a New Graph Section on page 49
• Creating a Cuvette Set Section on page 49

Creating an Experiment 

To create a new experiment:
1. Open a data file in the workspace. 

2. Click New Experiment  in Sections on the Home tab.
This action causes a new experiment that is duplicate of the currently 
selected experiment to be added to the navigation tree. 

Creating a Notes Section

To create a Notes section:
1. Select the experiment where you want to add a Notes section in 

either the Navigation Tree or in the Workspace. 

2. Click New Note  in Sections on the Home tab.
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Deleting a Section

To delete a section:
1. Select a section to or multiple sections to be deleted in either 

the Navigation Tree or in the Workspace.

Note: To select multiple sections, press and hold the Control or 
Shift key and click on the sections to be selected.

2. Click Delete Selection  in Sections on the Home tab.

Creating a Plate Section

To create a new Plate section:
1. Select the experiment where you want to add a plate section in 

either the Navigation Tree or in the Workspace. 

2. Click New Plate  in Sections on the Home tab.

Creating a New Graph Section

To create a new graph:
1. Select the plate section to relate to the graph in either the 

Navigation Tree or the Workspace and click New Graph  
in Sections on the Home tab.

2. This action opens the New Graph dialog. 
3. See Graphing Data on page 230 for more information about 

configuring graphs.
4. When the graph options have been set, click OK.

The new graph section is added to the selected experiment.

Creating a Cuvette Set Section

To create a new cuvette set section: 
1. Select the experiment you want to add the cuvette set to in 

either the Navigation Tree or in the Workspace. 

2. Then click New Cuvette Set  in Sections on the Home tab.
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Using the Protocols Tab to Manage Protocols

The Protocols tab in the ribbon provides easy access to protocol files 
that are stored in the file system. It also gives you access to the 
SoftMax Pro Software user’s community for protocol sharing, 
exchanging tips and tricks, and networking with other experienced 
users.
During software installation, the Basic Endpoint protocol is set as the 
default protocol with the filename default.spr. Whenever you click the 
New Experiment button on the Home tab, the contents of the 
default.spr protocol file is loaded into the new experiment. In addition, 
a group of pre-defined protocols are provided in the SoftMax Pro 
Software Protocols folder. 
You can use the predefined protocols and you can create your own 
protocols. For more information on protocols, see Creating a Protocol 
on page 147. When you create protocols, save them into folders on 
your file system. Name the folders appropriately so that you will be 
able to find the protocols. 
Three buttons are provided on the Protocol Manager area of the 
Protocols tab:

• Click Folder Locations to add the folders containing the 
protocols you want to use to the short cut menu you can access 
by clicking Protocol Manager. See Adding a Protocol Folder to 
the Protocol Manager Shortcut on page 51.

• Click Save As Default to overwrite the default.spr file with the 
protocol setting of the experiment that is active in your 
workspace. After you save the active protocol file as the default, 
whenever you create a new experiment, the settings in the 
default.spr that you have saved are loaded into the new 
protocol. See Saving a Protocol as the Default Protocol on 
page 54.

Note: When you save the file as the default protocol, any data 
you have collected in the current experiment remains unaltered. 
If you want to keep the data, you need to save the data into a 
data file.

• Click Protocol Manager to open the Protocol Manager shortcut 
and select a protocol to be assigned to the open experiment. 
See Using the Protocol Manager to Open a File on page 55.

Note: When you add a new plate or cuvette section to an 
experiment, you can configure settings using the Settings 
dialog or apply a pre-defined or saved protocol to the new 
section. 
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Two buttons are provided in the Community area of the Protocols 
tab:

• Click Protocol Home Page to access the SoftMax Pro Software 
community web site for protocol sharing, exchanging tips and 
tricks, and networking with other experienced users. To access 
this site, you must have internet access on your computer.

• Click Export for Sharing to export the active protocol to an 
encrypted file format for sharing with the online community. No 
data is exported with the protocol. Before exporting the 
protocol, make sure that the first Notes section has a clear 
description of the protocol, since the first Notes section will be 
used as the description of the protocol on the web site.
After exporting a protocol for sharing, you can upload the 
exported protocol to the community web site. Protocols exported 
for sharing have a .spz extension. Do not rename the file. The 
file is encrypted and will not upload properly if it is renamed. To 
upload your exported protocol, follow the instructions on the 
community web site.

Adding a Protocol Folder to the Protocol Manager Shortcut

You can add folders in your file system to those folder where protocols 
can be stored. Whenever you store protocol files in the added folder, 
those protocols are available in the Protocol Manager shortcut. See 
Using the Protocol Manager to Open a File on page 55.
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Adding a Protocol Folder Location

To add a protocol folder location:

1. Click Folder Locations  to open the Folder Locations 
dialog.
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2. Click Add to browse the file system to the folder to be added.

3. Select the folder where you want to store protocols.
4. Optionally, click Make a New Folder to add a folder inside the 

selected folder and type the folder name to replace New Folder.
5. Click OK. The selected folder is added to the folder list in the 

Folder Locations dialog.
6. Click OK to close the Folder Locations dialog.
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Deleting a Protocol Folder Location

To remove a protocol folder location:
1. Click Folder Locations to open the Folder Location dialog.
2. Click the check box to select the folder location you want to 

remove.

3. Click Remove. The selected folder is removed from the folder 
list in the Folder Locations dialog.

4. Click OK to close the Folder Locations dialog.

Saving a Protocol as the Default Protocol

During software installation, the Basic Endpoint protocol is set as the 
default protocol with the filename default.spr. Whenever you click the 
New Experiment button on the Home tab, the contents of the 
default.spr protocol file is loaded into the new experiment. In addition, 
a group of pre-defined protocols are provided in the SoftMax Pro 
Software Protocols folder. 
You can save the settings of the file currently active in the workspace 
as the default protocol. After you save the active protocol file as the 
default, whenever you create a new experiment, the settings in the 
default.spr that you have saved are loaded into the new protocol.
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Saving a Default Protocol

1. Click Save as Default  to overwrite the default.spr file 
with the protocol setting of the experiment that is active in your 
workspace.

2. Click OK to overwrite the default protocol file with this file. With 
the exception of acquired data, all settings and sections (with 
their contents) are saved as part of the new default protocol. 
Any new file you create will initially be identical to this current 
data file (minus existing data).

Note: When you save the file as the default protocol, any data you 
have collected in the current experiment remains unaltered. If you 
want to keep the data, you need to save the data into a data file. See 
Saving Data Files on page 28.

Using the Protocol Manager to Open a File

A group of pre-defined protocols are provided in the SoftMax Pro 
Software Protocols folder. You can use the predefined protocols and you 
can create your own protocols. For more information on protocols, see 
Creating a Protocol on page 147. 
To open a file available in the Protocol Manager shortcut:

1. Click Protocol Manager  on the Protocols tab to open the 
Protocol Manager shortcut and select a protocol to be assigned 
to the open experiment.

2. Select Default Protocols > Yourfoldername or Default.
3. Select the protocol you want to open.
4. When you save the section as a data file the settings from the 

protocol are saved along with the data.

Note: When you add a new plate or cuvette section to an experiment, 
you can apply a pre-defined or saved protocol to the new section or 
configure settings using the Settings dialog. See Instrument Settings 
on page 133.
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Using the View Tab

In the Show/Hide Panel you can select to display sections, deselect 
everything, and remove the navigation tree from the application 
window.

Using the Operations Tab

Instrument Tools

The buttons that appear in the Instrument Tools group depend on the 
currently selected instrument.

• Calibration: The instrument calibration values are stored in the 
firmware of the instrument. For information about updating the 
instrument calibration, see Calibrating the Reader on page 58.

• Filters: The positions of the filters in the Emax and Vmax ELISA 
Microplate Readers can be defined using the Filter 
Configuration dialog. For instructions, see Configuring the 
Filters for Emax and Vmax ELISA Microplate Readers on 
page 58.

• Info: In the Instrument Information dialog, you can view a 
list of the installed detection cartridges in a SpectraMax 
Paradigm Multi-Mode Detection Platform or the installed filters in 
FilterMax F3 and F5 Multi-Mode Microplate Readers. This dialog 
also lists other instrument information like the serial number 
and firmware version. For FilterMax F3 and F5 Multi-Mode 
Microplate Readers, you can configure the excitation and 
emission filter slides. See Using the Instrument Information 
Dialog on page 59.

Table 2-1 Navigation Tree Document Views

Document Views

Single Tab Group combines all tab groups into one. 

Moves the active document to a horizontal tab group.

Moves the active document to a vertical tab group.
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• Refresh: To update the software with the currently installed 
detection cartridges in a SpectraMax Paradigm Multi-Mode 
Detection Platform or the currently installed filter slides in 
FilterMax F3 and F5 Multi-Mode Microplate Readers, click the 
Refresh button.

Calculations

By default, SoftMax Pro Software performs continuous recalculation of 
the data when you read plates, create or change formulas, or change 
settings affecting data. At certain times, it is useful to disable 
recalculations so that you can edit the Experiment without waiting for 
recalculations to be completed.

• Suspend Calculations disables automatic recalculation. While 
suspended, no recalculation occurs regardless of what you 
change, add, or delete from the Experiment. This is useful when 
creating or changing column formulas within Group sections.

• Resume Calculations re-enables automatic recalculation.
• When recalculation has been suspended, you might want to see 

the results of the changes you have made but might still not 
want to enable continuous recalculation. Click Recalculate 
Now to recalculate all data once without enabling continuous 
recalculation.

Under certain circumstances, a calculation status message appears in 
the workspace footer.

• Calculating appears when SoftMax Pro Software is calculating 
an entire experiment automatically or when Recalculate Now 
is selected.

• Calculating Suspended appears when the Suspend 
Calculation is selected.

• Under all other conditions, no message is displayed.

Automation

Auto Read: You can automatically read plate sections as they appear 
within an experiment. See Enabling Auto Read on page 68.
Plate Stacker: The StakMax Microplate Handling System runs using 
the StakMax Software that is integrated with the SoftMax Pro Software. 
See StakMax Microplate Handling System on page 132.
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Calibrating the Reader

To calibrate the reader:
1. Click Calibration on the Operations tab.

The Calibration dialog opens.

2. To calibrate a plate, select Plate and click Calibrate Now.
3. To calibrate a cuvette, select Cuvette and click Calibrate Now.
4. When the calibration indicator shows that the calibration is 

complete, click Close.
The calibration values determined using this operation are stored in 
firmware. 

Configuring the Filters for Emax and Vmax ELISA 
Microplate Readers

The Emax and Vmax ELISA Microplate Readers have configurable 
filters. If you change the order of the filters, or add or remove filters, 
you need to use the Filter Configuration dialog to define the positions 
of the filters. If the filter settings in the Filter Configuration dialog are 
incorrect, the reader will generate incorrect data. For information about 
changing the filters, see the user guide for the Emax and Vmax ELISA 
Microplate Readers.
To define the filter positions:

1. Click Filters on the Operations tab.
2. In the Filter Configuration dialog, type the wavelength values 

in the correct positions for each installed filter.
You can define up to six filters. The allowed wavelength range is 
400 nm to 750 nm.

3. After all the installed filters have been defined, click OK.
The defined filters are available for selection in the Settings dialog. 
See Creating an Absorbance Mode Protocol on page 167.
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Using the Instrument Information Dialog

To view the Instrument Information dialog, go to the Operations 
tab in the ribbon and click Info.
The Instrument Information dialog lists the PIC firmware version, the 
instrument firmware version, the instrument serial number, and the 
automation device number for the selected SpectraMax Paradigm Multi-
Mode Detection Platform, FilterMax F3 Multi-Mode Microplate Reader, or 
FilterMax F5 Multi-Mode Microplate Reader. To update the PIC or 
instrument firmware, click the corresponding Update button. For more 
information about updating firmware, contact Molecular Devices 
support.
The lower portion of the dialog shows instrument-specific information 
for either the SpectraMax Paradigm Multi-Mode Detection Platform or 
FilterMax F3 and F5 Multi-Mode Microplate Readers.

SpectraMax Paradigm Multi-Mode Detection Platform 
Instrument Information

The software detects the installed detection cartridges and displays 
them in the Instrument Information dialog. The name and serial 
number for the detection cartridge appears under its position in the 
drawer.

To open or close a detection cartridge drawer, click  to the left of 
the detection cartridge definitions for that drawer.
You can lock or unlock the cartridge drawers when you are using the 
StakMax Microplate Handling System:

• When the stacker is installed, the detection cartridge drawers 
must be locked. To lock the cartridge drawers, click Lock 
Drawers for StakMax. 

• When you need to open a detection cartridge drawer, remove 
the stacker from the detection platform and then unlock the 
drawers. To unlock the cartridge drawers, click Unlock 
Drawers for StakMax. 

For more information, see the user guide for the StakMax Microplate 
Handling System.
To lock all the drawers closed, click Lock Instrument for Shipment. 
For more information about preparing an instrument for shipment, 
contact Molecular Devices support.
To align the transfer position of the StakMax Microplate Handling 
System with the plate drawer of the SpectraMax Paradigm Multi-Mode 
Detection Platform, click StakMax Alignment Wizard. For information 
about using the StakMax Alignment Wizard, see the user guide for the 
StakMax Microplate Handling System.
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FilterMax F3 and F5 Multi-Mode Microplate Readers 
Instrument Information

The software detects the installed excitation and emission filter slides 
and displays their saved configurations in the Instrument 
Information dialog. The identification number for the slide appears on 
the right. Each filter has its defined wavelength, bandwidth, and read 
mode displayed under its position in the slide.

To eject or retract a filter slide, click  to the left of the slide 
definition.
To edit the filters in a slide, or to define additional slides, click Edit 
Slide Configuration. See Configuring Filter Slides on page 60.

Configuring Filter Slides

The FilterMax F3 and F5 Multi-Mode Microplate Readers have 
configurable filter slides. If you add or remove filter slides, or change 
the order of the filters in a slide, you need to use the Filter Settings 
dialog to define the filters in the slide. If the defined filter settings in 
the Instrument Information dialog are incorrect, the reader will 
generate incorrect data. For information about changing the filter 
slides, see the user guide for the FilterMax F3 and F5 Multi-Mode 
Microplate Readers.
To view the Filter Settings dialog, go to the Operations tab in the 
ribbon and click Info. Then, in the Instrument Information dialog, 
click Edit Slide Configuration.
The filters used to perform measurements are mounted on two types of 
interchangeable slides. One slide is reserved for excitation filters used 
in absorbance and fluorescence measurements; the other is used for 
emission filters used in fluorescence and some luminescence 
measurements. Each slide can hold up to six filters.

Note: Excitation and emission filter slides are different sizes to 
prevent them from being installed in the incorrect position.
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When exchanging slides, an identification code built into the slide 
allows the SoftMax Pro Software to recognize the new slide and filter 
configuration. When a slide with a new configuration is inserted, or the 
filters on a slide change, the slide must be configured in the Filter 
Settings dialog. Up to 31 excitation filter slides and 31 emission filter 
slides can be stored in the software at one time.

• For quantitation protocols, a genomic filter slide, which contains 
narrow bandwidth 260 nm and 280 nm filters must be installed 
and configured.

• For protocols that use PathCheck Pathlength Measurement 
Technology, a filter slide designed for PathCheck technology 
must be used.

To work with a filter slide, click Excitation or Emission to display a list 
of the selected type of filter slides. To add, remove, export, or import 
filter slides, click a button on the left side of the dialog.

• Click Add Slide to add a new filter slide to the list. See Adding a 
Filter Slide on page 62.

• Click Remove Slide to delete the selected filter slide. See 
Removing a Filter Slide on page 63.

• Click Export selected Slide to export the filter definitions for 
the selected filter slide. See Exporting a Filter Slide on page 64.

• Click Import Slides to import a filter slide definition file that 
defines one or more filter slides. See Importing Filter Slides on 
page 65.

• Click Load Slides to replace all the current filter slide definitions 
with the imported definitions. See Replacing the Filter Slide 
Definitions on page 66.

• Click Export Slides to export all the defined filter slides. See 
Exporting the Filter Slide Definitions on page 67.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Adding a Filter Slide

The filters used to perform measurements are mounted on two types of 
interchangeable slides. One slide is reserved for excitation filters used 
in absorbance and fluorescence measurements; the other is used for 
emission filters used in fluorescence and some luminescence 
measurements. Each slide can hold up to six filters.
To add a filter slide and configure the filters:

1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Excitation or Emission to 

display a list of the selected type of filter slides.
4. Click Add Slide to add a new slide to the list.
5. The Filter Slide Properties pane displays information about 

the selected slide.
6. In the Slide ID field, type the identification number printed on 

the slide.
7. In the list of filter slides, click the + to the left of the filter slide 

name to display the list of filters installed on the slide.
8. Click a filter in the list to display the Filter Properties for the 

selected filter.
9. In the Wavelength field, type the wavelength of the filter.
10. In the Technique(s) field, select the read mode for which the 

filter applies. The filter can be used only for measurements of 
the selected read mode. For the FilterMax F5 instrument only, 
you can select Polarization for filter positions that have a 
polarization filter installed.
 After a read mode is selected, the Installed field displays 

Yes.
 If no read mode is selected, the Installed field displays No, 

and the filter position cannot be used for measurements.

Note: The Installed and Position fields cannot be edited.

11. In the Bandwidth field, type the bandwidth of the filter.
12. In the Order# field, type the manufacturer's part number for 

the filter for your reference.
13. Continue configuring the rest of filters on the slide.
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14. After the filters on the slide have been properly configured, click 
OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.

Removing a Filter Slide

If a filter slide is no longer used with an instrument, it can be removed 
from the list.

CAUTION: After you remove a filter slide from the list, it cannot be 
recovered. If you think you might want to use this filter slide definition 
again, export the slide definition before removing it from the list. See 
Exporting a Filter Slide on page 64.

To remove a filter slide from the list:
1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Excitation or Emission to 

display a list of the selected type of filter slides.
4. In the slide list, click the slide that you want to remove.
5. Click Remove Slide to remove slide from the list.
6. Click OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Exporting a Filter Slide

Exported slide definitions are saved in XML files that can be imported 
again later or imported into the software on another computer.
Using the Export selected Slide feature exports the definition for a 
single filter slide. To export all the current filter slide definitions, see 
Exporting the Filter Slide Definitions on page 67.
To export a filter slide in the list:

1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Excitation or Emission to 

display a list of the selected type of filter slides.
4. In the slide list, click the slide that you want to export.
5. Click Export selected Slide.
6. In the Save As dialog, navigate to the folder where you want to 

save the exported XML file and type a name for the file in the 
File name field.
The default location for filter slide definitions is:
C:\ProgramData\Molecular Devices\SMP61\MultiMode\Detection 
Software\Filters

7. Click Save.
8. In the Filter Settings dialog, click OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Importing Filter Slides

Filter slide definitions can be imported from XML files that were 
previously exported or provided by Molecular Devices. Slide definition 
files can contain definitions of one or more filter slides.
Each filter slide definition must have a unique Slide ID. If the Slide ID 
of a filter slide that you want to import already exists in the list, rename 
the Slide ID or remove the slide from the list before importing.
To import filter slide definitions into the list:

1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Excitation or Emission to 

display a list of the selected type of filter slides.
4. Click Import Slides.
5. In the Open dialog, navigate to the folder where XML file is 

saved and select the file.
The default location for filter slide definitions is:
C:\ProgramData\Molecular Devices\SMP61\MultiMode\Detection 
Software\Filters

6. Click Open.
7. In the Filter Settings dialog, click OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Replacing the Filter Slide Definitions

Filter slide definitions can be imported from XML files that were 
previously exported or provided by Molecular Devices. Slide definition 
files can contain definitions of one or more filter slides for both 
excitation and emission filters.

CAUTION! When you use the Load Slides feature, all the current 
definitions are deleted, and are replaced by the imported definitions for 
both excitation and emission filters. If you think you might want to use 
any of the current filter slide definitions again, export the slide 
definitions before replacing them in the list. See Exporting a Filter Slide 
on page 64 or Exporting the Filter Slide Definitions on page 67.

To replace the current filter slide definitions:
1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Load Slides.
4. In the message that appears, click Yes.
5. In the Open dialog, navigate to the folder where XML file is 

saved and select the file.
The default location for filter slide definitions is:
C:\ProgramData\Molecular Devices\SMP61\MultiMode\Detection 
Software\Filters

6. Click Open.
7. In the Filter Settings dialog, click OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Exporting the Filter Slide Definitions

Exported filter slide definitions are saved in XML files that can be 
imported again later or imported into the software on another 
computer.
Using the Export Slides feature exports all the filter slide definitions in 
both the excitation and emission lists. If you want to export a single 
filter slide definition, see Exporting a Filter Slide on page 64.
To export all the filter slide definitions in the lists:

1. Go to the Operations tab in the ribbon and click Info.
2. In the Instrument Information dialog, click Edit Slide 

Configuration.
3. In the Filter Settings dialog, click Export Slides.
4. In the Save As dialog, navigate to the folder where you want to 

save the exported XML file and type a name for the file in the 
File name field.
The default location for filter slide definitions is:
C:\ProgramData\Molecular Devices\SMP61\MultiMode\Detection 
Software\Filters

5. Click Save.
6. In the Filter Settings dialog, click OK.

Note: Molecular Devices recommends that you do not reconfigure 
standard filter slides.
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Enabling Auto Read

1. Click Auto Read  to enable automatic reading of plate 
sections as they appear within an experiment. When the data is 
acquired for any plate in the experiment that is enabled for 
automatic reading, all enabled plates are read.

2. Select the plates you want to automatically read.
3. Optionally, type the number of seconds to delay (the interval) 

between plate readings. 
4. Click OK to close the dialog.

Note: When a plate is selected to be automatically read, the following 
empty plate is also read. For example, if you have plates 1 through 6 
and you select Plate 1 and Plate 2 for AutoRead, when the Read 
operation is executed, Plate 1, Plate 2, and Plate 3 are read in 
sequence.
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Using the Help Tab

SoftMax Pro Software has a comprehensive help library.
You can open the application help documents from the Help tab in the 
ribbon.

• Click SoftMax Pro Help  to view the SoftMax Pro 
Application Help. This help contains task-oriented information 
about how to use SoftMax Pro Software. You can find topics by 
reviewing the table of contents and by using the search 
function. This document also features a linked index and 
glossary.

• Click Formula Reference  to view the SoftMax Pro 
Formula Reference Guide. This document is broken into four 
main sections:
 The first section provides a general introduction to SoftMax 

Pro Software formulas.
 Operators describes the different types of operators that 

can be used to build formulas.
 Functions describes the different types of built-in functions 

that can be used to build formulas.
 Accessors describes the special functions that provide 

access to other specific information.

Note: In these help files, you can find topics through the table 
of contents and by using the search function. These documents 
also feature a linked index.

• Click Contact Us  to view the Molecular Devices customer 
home page, request technical support, or open the knowledge 
base which contains documentation supporting Molecular 
Devices products. You can use the customer login tools and 
featured links to help you get the information you need.

• To see release information about the SoftMax Pro Software 

application, click SoftMax Pro  in the About section of the 
Help tab.

• To activate your SoftMax Pro Software license, click Software 

License  and follow the instruction in the dialog.
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Context-sensitive help is available for the dialogs that have a  help 
button.
You can view the user guides using Adobe Reader or other PDF viewer.

• The SoftMax Pro Software User Guide and the SoftMax Pro 
Software Formula Reference Guide can be found in the Windows 
Start menu at Start > Programs > Molecular Devices > 
SoftMax Pro 6.1.

• The user guides for the supported instruments can also be found 
in the Windows Start menu at Start > Programs > Molecular 
Devices > SoftMax Pro 6.1 > Hardware User Guides.

Viewing On-Screen Help

On-screen help is displayed when the dialog requires specific user 
interaction. When more information about the topic is available the 
More Information link opens help that is specific to the option being 
set. 
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Using the Navigation Section
The Navigation section contains the Navigation Tree.

The Navigation Tree shows the sections that are available for display 
in your Workspace.

• When you save a data file, the name that you save the file to is 
shown on the tab in the Navigation Tree.

• You can have more than one data file open at a time.
• Each data file can contain an unlimited number of experiments.
• Each experiment can contain an unlimited number sections.

Section types include:
• Notes 
• Plate 
• Cuvette Set 
• Group 
• Graph 

Note: The order of the sections can be moved within an experiment 
only, and cannot be moved between experiments.
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Using the Plate Section
A Plate section is a part of the SoftMax Pro program Experiment 
workspace. 
Plate sections are used to collect data from the instrument, and to 
define data display and data reduction. If you read the same physical 
plate twice with different instrument settings, you would have two 
Plate sections.
The Template Editor in the Plate section is used to create a map of 
the contents of the microplate.
Plate sections are divided into:

• Tool bar
• Data display (shown in a microplate grid format)
• Instrument settings (shown to the right of the data display)
• Reduction settings (shown below the data display)

If the plate grid in the Plate section is colored, then a template has 
been defined for the Plate section. Each group defined in the template 
has a different color and the corresponding group table has the same 
color.
If your experiment requires multiple plates, you can create as many 
Plate sections as needed.

Adding a Plate Section

To add a plate section:

1. With a data file open in the workspace, click New Plate .
2. A blank Plate section opens in the Workspace. You can add as 

many Plate sections as needed to your data file. 
Return to Using the Plate Section on page 72.

Using Plate Tools

Plate tools are located on the Home tab when a plate section is active in 
the workspace.
Plate tools are available for:

• Modifying Instrument Settings on page 73
• Modifying Data Reduction Settings on page 75
• Modifying the Display on page 76
• Masking Wells on page 77
• Zooming the Well Display on page 78
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Modifying Instrument Settings

Instrument settings are part of the protocol used to collect data. To 
modify settings for the selected instrument, select a plate or cuvette 

section in the workspace and then click Settings  on the Home 
tab. The Settings dialog opens.

For more information, see Selecting Instrument Settings on page 148.

Using the Plate Editor

To view the Plate Editor, in the Settings dialog in the Plate Type Settings 
category, click Edit Plate on the left side of the plate list.
The Plate Editor has five fields and one check box that you can use to 
define plate dimensions, in millimeters.
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Modifying the Dimension of an Existing Plate

To modify the dimension of an existing plate when you do not want to 
change the plate name: 

1. Select the plate from the list and click Edit Plate. 
2. Enter the custom dimensions as needed.
3. Click Save.

The changed plate has an asterisk at the end of the plate name.

Creating a New Plate

1. Select any plate from the plate list and click Edit Plate.
2. In the Plate Name entry field, type the name of the new plate.
3. Enter the dimensions of the new plate as needed.
4. Click Save.

The new plate name appears in the plate list.

Table 2-2 Plate Editor Tools 

Dimension Field Icon Description 

Left Edge to Left 
Well Center

The distance from the left edge of 
the plate to the center of well A1. 

Top Edge to Top 
Left Well Center

The distance from the top edge of 
the plate to the center of well A1. 

Horizontal Center 
to Center

The horizontal distance between 
well centers.

Vertical Center to 
Center

The vertical distance between well 
centers.

Well Diameter The diameter of the well.
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The distance from the left edge of the plate to the center of well A1 
must also include an offset to accommodate the angle of the optics. 
Appropriate measurements should be taken in the lab to determine the 
correct settings for these fields.
Plate information is saved to the file Custom Plates in the SoftMax Pro 
folder. Because this is specific to the computer on which it is saved, 
when a file with a custom plate is opened on another computer, the 
plate type is changed to the standard plate type.

Importing a Plate Definition

For the SpectraMax Paradigm instrument, you can import a previously 
saved microplate definition.

1. Click Import Plate.
2. In the Open dialog, navigate to the location where the 

microplate definition is saved.
3. Select the Microplate File (*.plt) or Multimode File (*.xml).
4. Click Open to add the plate definition to the list.

Modifying Data Reduction Settings

To modify the data reduction setting for a plate or cuvette:

1. Click Reduction  on the Home tab or the Reduction shortcut 
button on the window bar. The Data Reduction dialog opens.

2. For more information about data reduction, see Performing Data 
Reduction on page 208.

Well Bottom Type Check box Clear well bottom.

Table 2-2 Plate Editor Tools (cont’d)

Dimension Field Icon Description 
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Modifying the Display

At any time in an active Plate or Cuvette section you can click the 
Display button on the Home tab to change how the data is presented.

Choices available in the Display Options dialog include the selection 
between Raw and Reduced Data.

Raw Data

Selecting Raw displays the default data type for the selected read type:
• Endpoint: Raw absorbance, fluorescence, or luminescence 

values.
• Kinetic: The change in raw OD/RFU/RLU values over time, 

displayed as a plot.
• Spectrum: Raw OD/RFU/RLU values for the range of 

wavelengths, displayed as a plot.
• Well Scan: Raw OD/RFU/RLU values as shades of blue to red.

To see a reduced number, click with Reduced Number.
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Reduced Data

The reduced data number is a combination of plate blank subtraction in 
the Plate section, wavelength reduction, and if applicable, a Spectrum, 
Well Scan, or Kinetic reduction.
The reduced number is reported in the Group section when a template 
has been defined.

• Number 
To view by reduced number alone, select Number.

• Plot 
For Kinetic reads, the reduced number and a plot of the data can 
be selected for display.

• Grayscale 
Grayscale presents the raw data in eight shades of gray, 
changing from light (for values less than or equal to the low limit) 
to dark (for values greater than or equal to the high limit).

• Color Map 
Color Map presents the raw data in eight colors, changing from 
blue (for values less than or equal to the low limit) to red (for 
values greater than or equal to the high limit).

Masking Wells

Masking is the process of excluding outliers in certain wells from data 
reduction calculations.
To mask wells:

1. Click to select a well or click and drag to select multiple wells.

2. Click Mask .
Masking can be used as a “what if?” tool. Suppose you have included a 
group blank in the template and want to see the data with and without 
the blank. Masking the group blank wells suppresses the blanking 
function, while unmasking them enables it again.
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Zooming the Well Display

The Zoom icon becomes active when the data in a well is available for 
a zoomed display. 
To display the zoom window:

1. Click the well you want to zoom.

2. Click Zoom .
The data from the selected well appears in a zoomed graph 
window.

3. Click Print to print the graph window.
4. To scale to the data, select Scale to Data.
5. To toggle between reduced and raw data, click Show Reduced 

or Show Raw.
6. To modify the reduction settings, click Reduction. The Data 

Reduction dialog opens. See Modifying Data Reduction Settings 
on page 75 for instructions.
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7. To modify the zoom well display settings, click Options. The 
Zoom Well Options dialog opens.

 Graph Type Settings allows you to enable or disable 
connected points or plotted symbols on the graph.

 Characteristics allows you to set Auto Scale parameters, 
choose the minimum and maximum values for the selected 
axis, and you can add or remove grid lines.

Only the well graph being viewed is affected by these changes.

8. To close the window, click Close.
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Cloning a Plate Section

Cloning a plate causes a duplicate copy of the active plate to be added 
to the plate section allowing multiple templates and reductions to be 
applied to the same set of raw data. 
To clone a plate:

1. With the plate section to be cloned active in the workspace, click 

Clone Plate  on the Home tab.
2. The cloned plate is added to the active plate section.

You can add as many plate clones as needed for your 
experiment. The cloned plates are shown in a horizontal list at 
the top of the plate section. The first plate on the list is the 
original plate. Clones are listed with the original plate name and 
a number corresponding to the number of the clone.

3. Click the cloned plate on the list to make it the active plate in 
the section.

4. Use the left and right arrows to scroll through the list of cloned 
plates.

Using Template Tools

A Template is used to describe the location of samples in a microplate 
or cuvette, and thus provides the link between raw data and analysis 
groups.
Each template is composed of samples and groups:

• A set of one or more replicate wells makes up a sample.
• A set of related samples forms a group.

For example, you can have a group named “Standards” that consists of 
seven samples named STD01, STD02, …, STD07, and a group named 
“Unknowns” that consists of five samples names UNK01, UNK02, …, 
UNK05.
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Each sample would be generally applied to a column or some other 
subset of wells on a microplate, or to one or more cuvettes. Each well 
designated as being part of a group has associated with it a group 
name, a sample name (or replicate ID), a sample descriptor (optional), 
and a column format for the calculations and data reported in the 
associated Group section.
Samples and groups can exist across multiple Plate sections as well as 
within a single Plate section. Deleting the wells assigned to a group 
from the template does not delete the group. To delete a group name in 
the Template Editor you must delete the corresponding Group section 
from the Experiment.
The template tools are located in the Template tools section of the 
Home tab when a plate or cuvette section is open in the workspace.
You use template tools for:

• Modifying a Template on page 152
• Copying and Pasting Template Contents on page 155
• Importing a Template on page 160
• Exporting a Template on page 160

Using the Notes Section
Notes sections are used to record text or to report summary data 
pertaining to the experiment.
You can type text in a Notes section, add images, and create 
summaries containing formulas for displaying reduced data.

• A Summary is part of a Notes section or Group section that is 
generated by a user-entered formula applied to data in the file. 
It can also be text or a user-entered constant, such as 
certificate value.

• Text in Notes sections can be formatted (font face, font size, 
and font style) using the Notes Controls formatting tools on 
the Home tab.

• Images can be inserted into the Notes section including, images 
from other programs and section images from the current 
document.

Note: Each image must be placed in its own frame, and the 
frame cannot contain any text.

You can create multiple Notes sections within the same experiment.
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To work in a Notes section, see the following topics:
• Adding a Notes Section on page 82
• Inserting an Image on page 83
• Deleting an Image on page 83
• Inserting an Image of a Section on page 84
• Refreshing Section Images on page 84
• Deleting a Section Image on page 85
• Adding Text to a Notes Section on page 85
• Aligning Text on page 86
• Editing Text in a Text Frame on page 86
• Formatting Text in a Text Frame on page 87
• Positioning Text Within the Notes Section on page 88
• Resizing a Text Box on page 88
• Deleting Text on page 88
• Adding a New Summary Formula on page 89
• Deleting a Summary Formula on page 92
• Enabling Syntax Helper on page 92

Adding a Notes Section

To add a Notes section:
1. Make any section in an experiment active in the workspace.

2. Click the New Notes  button in Sections on the Home tab.
3. An empty Notes section opens in the workspace.
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Inserting an Image

To insert an image into a Notes section:
1. With a Notes section active in the workspace, click in a blank 

area of the Notes section to place the cursor in a new frame 
where you want to insert the image.

Note: Each image must be placed in its own frame, and the 
frame cannot contain any text.

2. Click the Add Image  button in the Notes Controls on the 
Home tab, or right-click and then click Add image.
The Open dialog appears.

3. Browse to locate the image to be inserted.
4. Select the image and click Open.

The image appears in the Notes section.

Deleting an Image

To delete an image from a Notes section:
1. Click to select the image to be deleted.
2. Right-click the image and then click Delete.

The image is deleted from the Notes section.
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Inserting an Image of a Section

To insert an image of a section from the current data file into a Notes 
section:

1. With a Notes section active in the workspace, click in a blank 
area of the Notes section to place the cursor in a new frame 
where you want to insert the section image.

Note: Each image must be placed in its own frame, and the 
frame cannot contain any text.

2. Click the Add Section Image  button in Note Controls on 
the Home tab or in the toolbar at the top of the Notes section.

3. In the Add Section Image dialog, locate the section to be 
inserted.

4. Select the section and then click Add Section Image.
The section image appears in the Notes section.

Note: You can also right-click in the Note section and then click Add 
Section Image to select the section from the cascading menus.

Refreshing Section Images

To refresh all the section images in a Notes section, click Refresh 
Section Images  in the toolbar at the top of the Notes section.
All the section images in the Notes section are updated to their current 
state. For example, if you inserted an image of a Graph section and 
then made changes to the graph section, you can refresh the Graph 
section image in the Notes section.

Note: The section images are automatically refreshed periodically, 
such as when you open the data file, scroll up and down, switch 
between Document and Comparison views, or start to print or print 
preview the file.
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Deleting a Section Image

To delete a section image from a Notes section:
1. Click to select the section image to be deleted.
2. Right-click the section image and then click Delete.

The section image is deleted from the Notes section.

Note: When you delete a section from the data file, any images of that 
section are also deleted from the Notes sections. When you delete an 
experiment from the data file, any images of the sections in the 
experiment are also deleted from the remaining Notes sections.

Adding Text to a Notes Section

To add text to a Notes section:
1. Click to place the cursor in the Notes section where you want to 

add the text.
2. Use the keyboard and type the text you want to appear.
3. A text frame appears as you type.
4. To exit from the text frame, click somewhere else in the Notes 

section.

Note: You can add additional text to any text frame by clicking where 
you want to add text within the frame.
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Aligning Text 

Text in a text frame is aligned on a line by line basis. Each line in the 
text frame can be aligned separately.
To adjust the alignment of text within a text frame:

1. Click to select the lines of text to be aligned.

2. To align the line to the left edge, click the  (left-alignment) 
button in Notes Controls on the Home tab.

3. To align the line to the right edge, click the  (right-alignment) 
button in the Notes Controls on the Home tab.

4. To center the line, click the  (center-alignment) button in the 
Notes Controls on the Home tab.

5. To left and right justify the line, click the  (left-right 
justification) button in the Notes Controls on the Home tab.

6. To indent the selected line, click the  (indent) button in the 
Notes Controls on the Home tab.

7. To outdent an indented line, click the  (outdent) button in the 
Notes Controls on the Home tab.

Editing Text in a Text Frame

To edit text in a text frame:
1. Click on the word or click and drag on a group of words to 

highlight the text to be edited.
2. Type the revised text.
3. The highlighted text is replaced with the text being typed.

Copying Text

To copy text in a text frame:
1. Click on the word or click and drag on a group of words to 

highlight the text to be copied.
2. Right-click to display the pop-up menu.
3. Click Copy.
4. Or use the Control+C keyboard shortcut.

The highlighted text is placed in the clipboard.
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Pasting Text

To paste text from the clipboard into a text frame:
1. Copy text into the clipboard.
2. Click to place the cursor in the text frame where you want to 

insert the text.
3. Right-click to display the pop-up menu and click Paste.
4. Or use the Control-V keyboard shortcut.

The text in the clipboard is pasted into the text frame.

Cutting Text 

To cut text out of a text frame: 
1. Click on the word or click and drag on a group of words to 

highlight the text to be cut.
2. Right-click to display the pop-up menu.
3. Click Cut.
4. Or use the Control+X keyboard shortcut.

The highlighted text cut from the text frame and not placed in 
the clipboard.

Formatting Text in a Text Frame

You can format text in a text frame using the formatting tools located in 
Notes Controls on the Home tab.
Click and drag or double-click text in a text box to highlight it and then 
click the formatting tools to perform the following functions:

• Select a font style 
• Select a font size

• Format a bulleted list 

• Format a numbered list 

• Superscript  or subscript  characters

• Bold , italic , or underline  characters

• Select a font color 

You can also click the  (undo) and  (redo) arrows for quick 
formatting changes.
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Positioning Text Within the Notes Section

To auto-position a text frame within a Notes section:
1. Click on a text frame border to select a text.
2. Hover the cursor over the border until the four-arrowhead 

cursor appears.
3. Right-click to display the pop-up menu.
4. To align the text to the right edge of the Notes section, click 

Right Align .
5. To align the text to the left edge of the Notes section, click Left 

Align .
6. To align the text to the top of the Notes section, click Top 

Align .
7. To align the text to the bottom of the Notes section, click 

Bottom Align .
You can manually position the text within the Notes section:

1. Click and hold down the mouse button on the border of a text 
frame.
The four-arrowhead cursor appears.

2. Drag the text to the desired location and release the mouse 
button.

You can also select multiple text frames, summaries, and images by 
selecting using Ctrl-Click, and then align them with each other using 
the alignment buttons described above.

Resizing a Text Box

To resize a text box:
1. Click on text to select it.
2. Click and hold the text box on the right or left side border. 
3. The double-ended arrow appears.
4. Drag the box to the desired size and release the mouse button.

Deleting Text 

To delete text:
1. Click on a text frame boarder to select a text frame.
2. Right-click to display the pop-up menu.
3. Click Delete.

The text is deleted from the Notes section.
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Adding a New Summary Formula

To add a new New Summary to a Notes section:
1. Click on a Notes section to make it active in the Workspace

2. Click New Summary  in the Note Controls on the Home 
tab.
This opens the Formula Editor.

3. See Using the Formula Editor Dialog on page 90 for details 
about entering the formula.

Click Formula Reference Guide  on the Help tab for a complete 
guide to formulas.
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Using the Formula Editor Dialog

To enter a new formula:
Click New Summary in the Note Controls on the Home tab. This 
opens the Formula Editor.

To edit and existing summary formula, double click on the formula text 
box. This opens the Formula Editor with the existing formula in the 
editor window.
To edit the formula:

1. For a new formula, type the name of the summary in the Name 
field.

2. Optionally, click Hide Name.
This hides the name of the summary in the Notes section.
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3. Enter a brief text description of the summary.
4. Specify the data display characteristics including:

 Significant Figures and type the number of figures to 
display

 Decimal Places and type the number of places to display
 Scientific Notation 
 Numeric Notation 

5. Type in a formula to be used for the Summary.
6. Optionally, click Syntax Helper to turn on the formula 

completion tool. See Enabling Syntax Helper on page 92.
7. Click OK.

For a complete guide to formulas, see the SoftMax Pro Formula 

Reference Guide  help on the Help tab in the ribbon.

Editing a Summary Formula

1. To edit an existing summary formula, click on the formula text 
box in the Notes section. This opens the Formula Editor with 
the existing formula in the editor window.

2. Optionally, change the name of the formula in the Name: field.
3. Optionally, click Hide Name.

This hides the name of the summary in the Notes section.
4. Enter a brief text description of the summary.
5. Specify the data display characteristics including:

 Significant Figures and type the number of figures to 
display

 Decimal Places and type the number of places to display
 Scientific Notation 
 Numeric Notation 

6. Optionally, click Syntax Helper to turn on the formula 
completion tool. See Enabling Syntax Helper on page 92.

7. Revise the formula to be used by the Summary.
8. Click OK.

For a complete guide to formulas, see the SoftMax Pro Formula 
Reference Guide help on the Help tab in the ribbon.
5014177 C 91 



User Interface Overview

FrameMaker_Export.book  Page 92  Wednesday, October 12, 2011  4:56 PM
Deleting a Summary Formula

To delete and existing summary formula:
1. Click the formula text box. 

2. Click Delete  in the Notes Controls section of the Home 
tab.

Enabling Syntax Helper

For assistance creating formulas, click Syntax Helper. When the 
Syntax Helper is enabled, click Syntax Helper to disable it.
When you first start typing a formula, a popup displays below your text 
as you type. This is Syntax Helper, a technology that analyzes text as 
you type and compares it to formulas that are available for use in the 
SoftMax Pro Software.
Syntax Helper allows you to quickly see what formulas are available 
and what parameters these formulas expect to receive. 
By default, Syntax Helper is enabled when you first launch the 
SoftMax Pro Software. You can enable and disable this feature 
whenever you are working in the Formula Editor dialog.

Using the Cuvette Set Section
Cuvette Set sections are used to collect data from the cuvette port of 
the SpectraMax M2, M2e, M5, M5e, or Plus 384, to define an analysis 
template, and to define data display and data reduction. The Template 
Editor in the Cuvette Set section is used to describe the contents of 
each cuvette within the Cuvette Set.
Cuvette Set sections show:

• Cuvette tools in the Home tab, see Using Cuvette Tools on 
page 93.

• Cuvette data display(s) 
•  Instrument settings, shown to the right of the data display
• Reduction settings, shown at the bottom of the data display

When colors appear in the name labels above individual cuvettes this 
means a template has been defined for the Cuvette Set section.
Each group defined in the template has a different color (the icon of the 
corresponding group table has the same color).
If your experiment requires multiple cuvettes, you can add up to 96 
cuvettes in a single Cuvette Set section or create more than one 
Cuvette Set section. Cuvettes are read one at a time.
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Using Cuvette Tools

Cuvette Tools appear on the Home tab when a cuvette set section is 
active in the workspace. Cuvette Tools include the following:

• Creating a New Cuvette Set Section on page 93
• Adding a Cuvette to a Cuvette Set on page 93
• Copying a Cuvette Set Section on page 93
• Using the Template Tools With a Cuvette Set on page 96
• Modifying Data Reduction Settings on page 94
• Modifying the Display on page 95
• Masking Cuvettes on page 95
• Zooming the Display on page 95
• Copying and Pasting Cuvette Data on page 96

Creating a New Cuvette Set Section

To add a new Cuvette Set section:
1. Click New Cuvette Set in Sections on the Home tab.
2. A new Cuvette Set section is added to the Experiment and 

appears on the navigation tree. 

Note: When you create a new Cuvette Set and an existing Cuvette Set 
is active in the workspace, SoftMax Pro Software copies the active 
Cuvette Set section and the new Cuvette Set section is a duplicate of 
the active Cuvette Set section.

Adding a Cuvette to a Cuvette Set

To add a cuvette to a Cuvette Set:
1. Click on a Cuvette Set section to make it active in the 

workspace.
2. Click New in the Cuvette Tools on the Home tab.

Copying a Cuvette Set Section

To duplicate a new Cuvette Set section:
1. Make the Cuvette Set section you want to duplicate active in 

the workspace.
2. Click New Cuvette Set in Sections on the Home tab.
3. A new Cuvette Set section that is a duplicate of the active 

Cuvette Set section is added to the Experiment and appears on 
the navigator tree. 
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Deleting a Cuvette

To delete a cuvette from a Cuvette Set:
1. Select the cuvette to be deleted.
2. Click Delete in Cuvette Tools on the Home tab.

Modifying Instrument Settings

Changing the instrument setting for a cuvette changes the setting for 
all the cuvettes in the Cuvette Set.
To change the instrument settings:

1. Make a Cuvette Set section active in the workspace.

2. Click Settings  in the Cuvette Tools on the Home Tab or 
click the Settings shortcut in the Cuvette Set Section header. 
The Settings dialog opens.

3. Set the instrument settings options as needed.
4. Click OK.

Modifying Data Reduction Settings

To change the data reduction settings:
1. Click Reduction in the Cuvette Tools on the Home tab or the 

Reduction shortcut on the Cuvette Set section header bar.
2. Change the reduction settings as needed.The Data Reduction 

dialog opens. For information about changing data reduction 
settings, see Modifying Data Reduction Settings.

3. Click OK.

Note: Changing the data reduction setting for one cuvette, changes 
the settings for all the cuvettes in the active Cuvette Set section.
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Modifying the Display

To change the display settings:

1. Click Display  in the Cuvette Tools on the Home tab or the 
Display shortcut on the Cuvette Set section header bar. The 
Data Display dialog opens.

2. Change the display settings as needed. For information about 
changing the display settings, see Modifying the Display on 
page 76.

3. Click OK.

Note: Changing the display setting for one cuvette, changes the 
display settings for all the cuvettes in the active Cuvette Set section.

Masking Cuvettes

Masking is the process of excluding outliers in certain cuvettes from 
data reduction calculations.
To mask cuvettes:

1. Select the cuvettes to be masked.
2. Click Mask in Cuvette Tools on the Home tab or the Mask 

shortcut on the Cuvette Set Section header bar.
You can also right-click and select Mask from the pop-up menu.

Masking can be used as a “what if?” tool. Suppose you have included a 
group blank in the template and want to see the data with and without 
the blank. Masking the group blank cuvettes suppresses the blanking 
function, while unmasking them enables it again.

Zooming the Display

Zoom becomes active when the data in a cuvette is available for a 
zoomed display. 
To display the zoom window:

1. Click the cuvette you want to zoom in on.
2. Click Zoom in the Cuvette Tools on the Home tab or the 

Zoom shortcut on the Cuvette Set section header bar.
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Copying and Pasting Cuvette Data

To copy the cuvette data.
1. Select the cuvette with the data to be copied.
2. Right-click and select Copy Cuvette Data from the pop-up 

menu.
3. The data is copied into the clipboard.

To paste cuvette data that is stored in the clipboard.
1. Select the cuvette that the data should be pasted into.
2. Right-click and select Paste Cuvette Data from the pop-up 

menu.

Using the Template Tools With a Cuvette Set

When working within a Cuvette Set section, adding template 
information in the form of groups automatically adds cuvettes to the 
active cuvette set. 
Up to 96 cuvettes can be added to one Cuvette Set section. When you 
open the template editor with a Cuvette Set section active in the 
workspace, the template editor window contains 96 wells in the column 
and row format of a 96 well plate.
Cuvette in the template are numbered as if they were wells in a 
microplate.
This representation provides easy access to the data analysis 
capabilities of the formula engine.
Use the Cuvette Set Template tools for: 

• Adding a New Cuvette Set Template on page 96
• Modifying a Cuvette Set Template on page 96

Adding a New Cuvette Set Template

To add a template to a Cuvette Set section:
1. Click Template in either the Template Tools of the Home tab
2. Or click the Template shortcut on the Cuvette Set section 

header bar.

Modifying a Cuvette Set Template

To change the template settings in a Cuvette Set section:
1. Click Template in Template Tools on the Home tab or the 

Template short cut on the Cuvette Set section header to open 
the Template Editor for the Cuvette Set section.

2. Change the template settings as needed.
3. Click OK.
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Using the Group Section
Unlike other section types, Group sections are created automatically 
when you create and assign a Group to a Plate section within 
the Template Editor dialog (after clicking the Template button in a 
Plate section).
Reduced numbers from the Plate section are displayed in the Values 
column of the Group section tables by default.
Custom reduction formulas require the use of accessors and operators 
that are understood by SoftMax Pro Software. For a list of these 
accessors and operators see the SoftMax Pro Formula Reference Guide 
help.

Reusing Formulas

Formulas are used in Group columns and custom reductions. 
Sometimes it is useful to copy an existing formula, column from one 
area of the program to another, or from one Experiment to another, 
rather than recreating it. After pasting, formulas can be edited.
Contiguous column formulas can be copied and pasted together.
When a Group section is active in the workspace Group Tools appear on 
the Home tab.
For information about group tasks, see Using Column Tools on page 97.

Using Column Tools

When an column or data is selected in the group table, the buttons in 
the Column tools that can be used on the selected items are active. 
Actions not appropriate for a selected item are disabled.
After selecting a column or data in a group table, functions appropriate 
to the selected item are available by right-clicking to open the Group 
tools pop-up menu.
Using the Column tools on the Home tab you can perform the following 
operations:

• Adding a New Column Formula on page 100
• Modify a Column on page 101
• Deleting a Column on page 101
• Autosizing a Column on page 101
• Hiding a Column on page 101
• Hiding Replicates on page 101
• Showing Hidden Columns on page 102
• Cutting Column Content on page 102
• Pasting Column Contents on page 102
• Copying Column Contents on page 102
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When you have finished configuring groups, return to Using the Group 
Section on page 97.

Using the Group Settings dialog

The Group Settings dialog allows you to define the name for a group 
of related samples, a descriptor associated with the samples, and the 
initial column format for the data calculated and reported in the 
associated Group section.
Whenever a new group is created (whether or not wells are selected in 
the template), a Group section is created in your Experiment. To delete 
a group, you must delete the Group section. Clearing a group from the 
Template Editor removes only the assignment of wells to that group 
name; it does not delete the group.
See Group Column Format on page 163 for information about the 
column formats.

Defining a Group

1. Click the Template  button in the Home tab to open the 
Template Editor dialog.

2. Click and drag the mouse to select one or more wells to be 
defined as a group.
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3. Click Add in the Group Type to open the Group Settings 
dialog.

4. Type the name to assign to the group in the Group Name field.
5. If you want to set a color for the group, click Set Color and 

select the color to be displayed for the group.
6. In the Group Table Layout area, click Standards, 

Unknowns, or Custom to specify the column format.
For information about the column formats, see Group Column 
Format on page 163.
When the Standards group type is selected, Sample Descriptor1 
is automatically activated and the assumption is that it will be 
used for concentration information. However, it could be used for 
any numerical data, that is, dilution factor or fraction number. 
The other two group types do not have sample descriptors by 
default.

7. In the Add Columns area, if it is not already selected, click 
Sample Descriptor1 to apply a descriptor and its units to the 
group.

8. Type a description of the sample descriptor in the Column 
Name field.

9. Select a set of units from the list or type them directly in the 
Units field.
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10. Optionally, define a second descriptor.
The Group Table Column Preview shows an example of how 
the columns will appear in the group table.

11. When all groups have been defined, click OK to close the Group 
Settings dialog.
The highlighted wells are placed in the newly defined group.

Note: No sample descriptor is assigned automatically for the 
Unknowns column format. You can assign a sample descriptor to these 
column formats manually but the information does not appear 
automatically in the Group section. To see it, create a new column 
containing the formula !Sampledescriptor, !factor, or !concentration. 
For more information about creating columns, see Adding a New 
Column Formula on page 100.

Adding a New Column Formula

To add a new column to a group:
1. Click on a Group section to make it active in the workspace.
2. Click the New button in the Column Tools to add a column 

formula to the active Group table.
If no columns are highlighted, the column is added at the end of 
the group.
If you select a column first, the new column is added to the right 
of the highlighted column.

New columns can contain references to other columns, either in the 
current section or in a different one. For example, if you wanted to 
subtract the mean values in one group from those in another, you could 
create a new column (in either group) to do this. If the two groups were 
named “Group 1” and “Group 2,” for example, and both groups 
contained a column entitled “Mean,” you could create a column within 
“Group 1” that would subtract the mean values in “Group 2” from those 
in “Group 1.” The column formula needed to do this would be:

Mean-(Mean@Group2)
Many possibilities exist for creating and editing column formulas: see 
the SoftMax Pro Formula Reference Guide help for a complete 
discussion.
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Modify a Column

1. Click on a Group section to make it active in the workspace.
2. To modify a column formula, double click on the column to open 

the Formula Editor dialog.
3. To resize the column width, click and hold the column border 

and drag it to the desired column width.

Deleting a Column

To delete a column:
1. Click on a Group section to make it active in the workspace.
2. Select a column by clicking on the column title box.
3. Click Delete in the Group Tools or right-click and select 

Delete Column from the pop-up menu.

Autosizing a Column

You can autosize a column to set the width of the selected column(s) to 
accommodate the longest text string:

1. Click on a Group section to make it active in the workspace.
2. Select a column or multiple columns.
3. Click Auto Size in the Group tools or right-click on a column 

and select Auto Size.

Hiding a Column

To hide one or more columns:
1. Click on a Group section to make it active in the workspace.
2. Select a column or columns. 
3. Click Hide in the Group tools or right-click and select Hide 

Column to hide the selected column(s) from display.
4. You can show or hide columns by clicking Show/Hide in the 

Group tools and checking/unchecking columns to show or hide 
them.

Hiding Replicates

To hide data for all replicates
1. Click on a Group section to make it active in the workspace.
2. Click Hide Replicates in the Group tools.
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Showing Hidden Columns

To show all columns:
1. Click on a Group section to make it active in the workspace.
2. Click Show/Hide in the Column tools to open the Show/Hide 

Group Table columns selection box.
3. Select the hidden columns to return the hidden column(s) to the 

display.

Cutting Column Content

To cut content out of a column:
1. Click on a Group section to make it active in the workspace.
2. Select the content to be removed.
3. Click Cut in the Group tools.

Note: Content that is cut from a column is not placed in the 
clipboard. To place content in the clipboard, the content must be 
copied.

Pasting Column Contents

The content to be pasted into a column must be copied from another 
column location and be present in the clipboard.
To paste content into a column:

1. Click on a Group section to make it active in the workspace.
2. Click to select the target column location.
3. Click Paste in the Column Tools.

Note: If the Paste button is grayed out when you attempt this 
operation, there is no appropriate content present in the 
clipboard. You must first load the clipboard with content.

Copying Column Contents

To paste content into a column you must first copy appropriate content 
into the clipboard using the copy operation provided in the Group 
tools.
To copy content to the clipboard:

1. Click on a Group section to make it active in the workspace.
2. Select the content to be copied.
3. Click Copy in the Column tools.
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Using Summary Tools

When a Group section is active in the workspace, the Home tab displays 
the Summary tools.
Using the Summary tools on the Home tab you can perform the 
following operations:

• Adding a New Formula on page 103 
• Editing a Formula on page 103
• Deleting a Formula on page 103
• Copying/Pasting a Formula on page 104

Adding a New Formula

When a Group section is active in the workspace Column Tools appear 
on the Home tab.
To add a new formula to a column:

1. Click on a Group section to make it active in the workspace.
2. Select the column where the new formula will be added.
3. Click New Summary in Summary tools to open the Formula 

Editor dialog. For more information, see Using the Formula 
Editor Dialog on page 90.

4. Type in the formula to be added and click OK.

Editing a Formula

When a Group section is active in the workspace Summary Tools appear 
on the Home tab.
To edit a formula in a column:

1. Click on a Group section to make it active in the workspace.
2. Select the formula to be changed.
3. Click Edit Summary in Summary tools.
4. Type in the change to formula and click OK. For more 

information, see Using the Formula Editor Dialog on page 90.

Deleting a Formula

To delete a formula:
1. Click on a Group section to make it active in the workspace.
2. Click a formula to select the formula to be deleted.
3. Click Delete in Summary tools.
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Copying/Pasting a Formula

When a Group section is active in the workspace Summary Tools 
appear on the Home tab.
To copy formula and paste it into a column:

1. Click on a Group section to make it active in the workspace.
2. Select the formula to be copied.
3. Click Copy in Summary tools.
4. Click to select the location where you want to paste the 

Summary.
5. Click Paste in Summary tools. The copied formula is pasted into 

the Group section and labeled as a copy of the selected formula.

Using the Graph Section
Graph sections are used to plot information from groups as scatter plot 
graphs.
Once a graph has been created, new plots can be added and deleted, 
the axes can be customized, and the size of the graph can be changed. 
Grid lines can be enabled or disabled (default is enabled).
Graph sections are divided into:

• The body of the Graph section
• The Legend

You can create more than one Graph section within an Experiment data 
file, and plots in the Graph section can be created from any 
Experiment in the file.
For more information see Working with Graphs on page 231.

File Management
SoftMax Pro Software uses two basic file types: data files and protocol 
files.
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Data files

Data files contain the raw data collected by your reader along with any 
data analysis you might have completed.
SoftMax Pro Software 6 can open files created by version 4.0 or later. 
Before you open a file you must make sure that your currently selected 
instrument is the same model as the one used to create the file, or a 
model with instrument settings that are compatible with the model 
used to create the file.
SoftMax Pro Software automatically creates data files based on the 
capabilities of the connected reader, or if a reader is not present, based 
on the reader type specified in the Instrument Status section of the 
Home tab. Data file options include:

• .sda
• .xml
• .txt (list)
• .txt (plate)
• .xls (list)
• .xls (plate)

Note: All data file options except “.sda” are for export file types.

Export Data Formats Options

The Auto Save function using the supported export data formats can be 
used to prevent data loss. For more information and a description of 
the data file types, see Setting Auto Save Options on page 190.

Protocol Files

Protocol files are Experiment template files that contain microplate well 
layout assignments and all other reader configuration data, but no 
data. A large number of predefined protocols are installed with SoftMax 
Pro Software. SoftMax Pro Software protocol files have the file 
extension .spr.A large number of predefined protocols are installed with 
SoftMax Pro Software and are placed in the default protocols folder. 
During software installation, the Basic Endpoint protocol is set as the 
default protocol.
Saving a data file as a protocol file removes any data in the file, leaving 
only the configuration information.
You can use the functions provided on the Protocol tab on the 
application ribbon to open, create and save protocol files.
See Using the Application Menu on page 26.
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Instrument and Detection Settings
SoftMax® Pro Microplate Acquisition and Analysis Software controls 
Molecular Devices spectrophotometers, absorbance, luminescence, and 
fluorescence microplate readers, providing extensive data calculation 
and analysis capabilities under a Good Manufacturing Practices (GMP), 
Good Laboratory Practices (GLP) work environment for pharmaceutical, 
biotechnology, academic, hospital, and government customers.
Over 120 assay protocols are included in the software to speed life 
science research and drug discovery assay development and screening. 
Researchers can customize experiment protocols, analyze and display 
data, and create meaningful reports. The straightforward yet powerful 
programming capabilities of SoftMax Pro Software can further enhance 
any specialized data collection and analysis needs through custom 
assay development.
This software package is widely integrated with industry-leading 
robotics systems.
This guide describes features available in SoftMax Pro Software version 
6 and later. SoftMax Pro Software 6 is available for PC-compatible 
computers using Windows 7.

Supported Read Types
SoftMax Pro Software supports the following Read Types:

• Endpoint Read Type on page 107
• Kinetic Read Type on page 107
• Spectrum Read Type on page 108
• Well Scan Read Type on page 108

Endpoint Read Type
In an Endpoint read, a reading of each microplate well or cuvette is 
taken once, in the center of each well, at a single wavelength or at 
multiple wavelengths. Depending on the read mode, raw data values 
are reported as optical density, %Transmittance, RFUs, or RLUs.

Kinetic Read Type
In a Kinetic read, the data are collected over time with multiple 
readings taken at regular intervals. To achieve the shortest possible 
interval for Kinetic readings, choose wavelengths in ascending order. 
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Spectrum Read Type
Depending on the read mode selected, a Spectrum read measures 
optical density, %Transmittance, relative fluorescence units (RFUs), or 
relative luminescence units (RLUs) across a spectrum of wavelengths.

Well Scan Read Type
Well Scan allows readings to be taken at more than one location within 
a well. A Well Scan read takes one or more readings of a single well of a 
microplate on an evenly spaced grid inside of each well at single or 
multiple wavelengths. Every option available for Endpoint reads is 
available for Well Scans.

Supported Read Modes
SoftMax Pro Software supports the following Read Modes:

• ABS Read Mode on page 108
• FL Read Mode on page 109
• LUM Read Mode on page 109
• TRF Read Mode on page 109
• FP Read Mode on page 110
• FRET Mode on page 110
• AlphaScreen Mode on page 111

ABS Read Mode
In the Absorbance (ABS) read mode, the instrument measures the 
Optical Density (OD) of the sample solutions. Absorbance is the amount 
of light absorbed by a solution.
Absorbance detection measures how much light is absorbed by a 
sample. Absorbance-based detection has been commonly used to 
assess changes in color or turbidity, allowing for widespread use 
including ELISAs, protein quantitation, endotoxin assays, and 
cytotoxicity assays. With absorbance readers that are capable of 
measuring in the ultraviolet (UV) range, the concentration of nucleic 
acids (DNA and RNA) can be found using their molar extinction 
coefficients.
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FL Read Mode
In the Fluorescence Intensity (FL) read mode, the instrument measures 
Fluorescence Intensity (in Relative Fluorescence Units, RFUs). 
Fluorescence occurs when absorbed light is re-radiated at a longer 
wavelength.
Fluorescence intensity detection uses an external light source to excite 
molecules (fluorophores), which then emit light of a longer wavelength. 
The emitted light is then captured and analyzed to quantitate changes 
in the fluorophores. Fluorescence intensity is used widely in 
applications not limited to fluorescent ELISAs, protein assays, nucleic 
acid quantitation, reporter gene assays, cell viability, cell proliferation, 
and cytotoxicity. Another major application of this mode is to study the 
kinetics of ion release. 

LUM Read Mode
In the Luminescence read mode, Relative Luminescence Units, 
RLU(RLUs) is the emission of light by processes that derive energy from 
essentially non-thermal changes, the motion of subatomic particles, or 
the excitation of an atomic system by radiation.
Luminescence detection relies on the production of light from a 
chemical reaction in a sample. The highly efficient conversion of 
chemical energy to light has been used in reporter gene assays, 
aequorin GPCR, and secreted luciferase assays, to name a few.

TRF Read Mode
In Time-Resolved Fluorescence (TRF) read mode, the instrument 
detects the extremely long emission half-lives of rare earth elements 
called lanthanides. The use of long-lived fluorophores combined with 
time-resolved detection (a delay between excitation and emission 
detection) minimizes interference from fluorescence excitation light.
Time-resolved fluorescence (TRF) detection is similar to fluorescence 
intensity (FL) detection. The difference is that the fluorophores are a 
special type called lanthanides that have a longer lifetime than 
standard fluorophores used with FI detection. Assays with these long-
lifetime fluorophores have the advantage of very low background 
fluorescence. TRF detection is widely used in high throughput screening 
applications such as kinase assays.
The Cisbio Bioassays HTRF (Homogeneous Time-Resolved 
Fluorescence) technology is a proprietary time-resolved fluorescence 
technology that overcomes many of the drawbacks of standard 
Fluorescence Resonance Energy Transfer (FRET) techniques, such as 
the requirements to correct for autofluorescence and the fluorescent 
contributions of unbound fluorophores. The HTRF technology is 
available for the SpectraMax M5e reader and the SpectraMax Paradigm 
Cisbio HTRF Detection Cartridge.
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FP Read Mode
In Fluorescence Polarization (FP) mode, the relative change of 
polarization of emitted fluorescent versus excitation light is measured. 
The change in polarization angle between the excitation and the 
emitted light is higher, the lower the molecular weight and thus the 
higher the speed of rotation.
Fluorescence polarization detection is also similar to fluorescence 
intensity, with the important difference that it uses plane polarized 
light, versus non-polarized light. Plate readers measure FP of the 
sample by detecting light emitted both parallel and perpendicular to the 
plane of excitation. Depending on the size of the molecule bound to the 
fluorophore, you will get a corresponding decrease in rotation; the 
larger the molecule, the greater the degree of polarization (mP). For 
this reason FP is typically used for molecular binding assays in HTS.

FRET Mode
Fluorescence resonance energy transfer (FRET) is a distance-dependent 
interaction between the electronic excited states of two dye molecules 
in which excitation is transferred from a donor molecule to an acceptor 
molecule without emission of a photon.
FRET relies on the distance-dependent transfer of energy from a donor 
molecule to an acceptor molecule. Due to its sensitivity to distance, 
FRET has been used to investigate molecular interactions. FRET is the 
radiationless transmission of energy from a donor molecule to an 
acceptor molecule. The donor molecule is the dye or chromophore that 
initially absorbs the energy and the acceptor is the chromophore to 
which the energy is subsequently transferred. This resonance 
interaction occurs over greater than interatomic distances, without 
conversion to thermal energy, and without any molecular collision. The 
transfer of energy leads to a reduction in the donor’s fluorescence 
intensity and excited state lifetime, and an increase in the acceptor’s 
emission intensity. A pair of molecules that interact in such a manner 
that FRET occurs is often referred to as a donor/acceptor pair.
While there are many factors that influence FRET, the primary 
conditions that need to be met in order for FRET to occur are relatively 
few. The donor and acceptor molecules must be in close proximity to 
one another. The absorption or excitation spectrum of the acceptor 
must overlap the fluorescence emission spectrum of the donor. The 
degree to which they overlap is referred to as the spectral overlap 
integral (J).
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AlphaScreen Mode
ALPHA stands for Amplified Luminescent Proximity Homogeneous 
Assay. AlphaScreen is a bead-based chemistry used to study molecular 
interactions between moieties A and B, for example. When a biological 
interaction between A and B brings beads—coated with A and B, 
respectively—together, a cascade of chemical reactions acts to produce 
a greatly amplified signal.
The cascade finally resulting in signal is triggered by laser excitation 
(680 nm), making a photosensitizer on the A-beads convert oxygen to 
an excited (singlet) state. That energized oxygen diffuses away from 
the A-bead. When reaching the B-bead in close proximity, it reacts with 
a thioxene derivative on the B-bead generating chemiluminescence at 
370 nm. Energy transfer to a fluorescent dye on the same bead shifts 
the emission wavelength into the 520 nm to 620 nm range. The limited 
lifetime of singlet oxygen in solvent (~4 microseconds) allows diffusion 
reach only up to about 200 nm distance. Thus, only B-beads in the 
proximity of A-beads yield signal, which indicates binding between 
moieties A and B.
An AlphaScreen measurement includes a light pulse, by turning on the 
laser diode for a specified time, turning off the laser diode, followed by 
the measurement of the AlphaScreen signal, as specified in the 
measurement protocol timing parameters.

Note: AlphaScreen mode is available with a SpectraMax Paradigm 
instrument that has an AlphaScreen detection cartridge installed.

Supported Instruments
User guides for each of the supported instruments are installed during 
the SoftMax Pro Software installation. You can view these user guides 
from the Windows Start menu at Start > All Programs > 
Molecular Devices > SoftMax Pro 6.1 > Hardware User Guides.
SoftMax Pro Software supports the following instruments:

• VersaMax ELISA Microplate Reader on page 112
• SpectraMax Plus 384 Absorbance Microplate Reader on 

page 113
• SpectraMax M2 and M2e Multi-Mode Microplate Readers on 

page 114
• SpectraMax M3 Multi-Mode Microplate Reader on page 115
• SpectraMax M4 Multi-Mode Microplate Reader on page 116
• SpectraMax M5 and M5e Multi-Mode Microplate Readers on 

page 117
• SpectraMax 340PC 384 Absorbance Microplate Reader on 

page 118
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• SpectraMax 190 Absorbance Microplate Reader on page 118
• Gemini XPS Fluorescence Microplate Reader on page 119
• Gemini EM Fluorescence Microplate Reader on page 119
• FilterMax F5 Multi-Mode Microplate Reader on page 120
• FilterMax F3 Multi-Mode Microplate Reader on page 121
• DTX 800 and DTX 880 Multi-Mode Microplate Readers on 

page 121
• Vmax Kinetic ELISA Microplate Reader on page 122
• Emax Endpoint ELISA Microplate Reader on page 122
• SpectraMax Paradigm Multi-Mode Detection Platform on 

page 123
• StakMax Microplate Handling System on page 132

VersaMax ELISA Microplate Reader
The VersaMax™ ELISA Microplate Reader provides rapid and sensitive 
measurements of a variety of analytes across a wide range of 
concentrations. You can run both standard spectrophotometer and 
microplate reader applications on the same instrument. Read one 
sample or up to 96 at a time. Use any standard 96-well microplate. 
Detection mode includes:

• Visible Absorbance (Abs), see ABS Read Mode on page 108.
VersaMax ELISA Microplate Readerfeatures include:

• Full spectral range: 340 nm to 850 nm, tunable in 1 nm 
increments.

• Superior performance: 2 nm bandwidth provides exceptional 
accuracy and linearity for the widest range of assays.

• Endpoint and Kinetic reads.
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SpectraMax Plus 384 Absorbance Microplate Reader
The SpectraMax® Plus 384 Absorbance Microplate Reader has a built-in 
cuvette port and microplate drawer. You can run both standard 
spectrophotometer and microplate reader applications on the same 
instrument. Read one sample or up to 384 at a time. Use any standard 
cuvette, 12 x 75 mm test tube, or 96-well or 384-well microplate. For 
more sample throughput, the SpectraMax Plus 384 Absorbance 
Microplate Reader can be integrated into a full robotic system.
Detection mode includes:

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

SpectraMax Plus 384 Absorbance Microplate Reader features include:
• Full spectral range: 190 nm to 1000 nm, tunable in 1 nm 

increments.
• Superior performance: 2 nm bandwidth provides exceptional 

accuracy and linearity for the widest range of assays.
• Speed read mode: Reads 96-well microplates in just 5 seconds 

and 384-well microplates in 16 seconds for ultra-fast sample 
throughput.

• PathCheck® Pathlength Measurement Technology reports the 
microplate data as standard 1 cm cuvette values.
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SpectraMax M2 and M2e Multi-Mode Microplate 
Readers
The SpectraMax® M2 and M2e Multi-Mode Microplate Readers are 
instruments with two monochromators, dual-mode cuvette ports, and 
top-plate-and bottom-plate reading capability (top-reading only on the 
SpectraMax M2 Multi-Mode Microplate Reader). Area-well scanning read 
types and the Molecular Devices PathCheck® Pathlength Measurement 
Technology allow homogeneous and heterogeneous microplate assays 
to be performed in one flexible system.
Detection modes include: 

• UV and Visible Absorbance (ABS), see ABS Read Mode on page 
108.

• Fluorescence Intensity (FI), see FL Read Mode on page 109.
Features of the SpectraMax M2 and M2e Multi-Mode Microplate Readers 
include:

• Multi-detection capability 
• Top-read and bottom-read (M2e only) 
• Dual-mode cuvette port 
• Two monochromators 
• PathCheck® Pathlength Measurement Technology and well 

volume sensors 
• Instrument and software validation 
• Automation compatible 
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SpectraMax M3 Multi-Mode Microplate Reader
The SpectraMax® M3 Multi-Mode Microplate Reader is a modular, dual-
monochromator microplate reader platform offering a wide range of 
high performance multi-mode capabilities ideal for life science research 
and drug discovery screening. The SpectraMax M3 Multi-Mode 
Microplate Reader contains a triple-mode cuvette port, accurate 
temperature control, and microplate shaking capability.
Detection modes include:

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.

Features of the SpectraMax M3 include:
• Three-mode cuvette port for assay development 
• Dual monochromator tunability 
• Automated Absorbance Pathlength Correction 
• Endpoint, kinetic, spectral and well-scanning read types 
• Comprehensive Data Analysis with SoftMax Pro Software 
• Validation and compliance 
• Robotics compatibility 
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SpectraMax M4 Multi-Mode Microplate Reader
The SpectraMax® M4 Multi-Mode Microplate Reader is a modular, dual-
monochromator microplate reader platform offering a wide range of 
high performance multi-mode capabilities ideal for life science research 
and drug discovery screening.
The SpectraMax M4 Multi-Mode Microplate Reader offers a triple-mode 
cuvette port, accurate temperature control, and microplate shaking 
capability.
 Detection modes include: 

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Time-Resolved Fluorescence (TRF), see TRF Read Mode on page 

109.
Features of the SpectraMax M4 Multi-Mode Microplate Reader include:

• Three-mode cuvette port for assay development
• Dual monochromator tunability
• PathCheck® Pathlength Measurement Technology
• Endpoint, kinetic, spectral, and well-scanning read types
• Comprehensive Data Analysis with SoftMax Pro Software
• Validation and compliance
• Automation compatibility
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SpectraMax M5 and M5e Multi-Mode Microplate 
Readers
The SpectraMax® M5 and M5e Multi-Mode Microplate Readers are 
modular, upgradable, dual-monochromator microplate reader platforms 
offering a wide range of high performance multi-mode capabilities ideal 
for life science research and drug discovery screening. 
The SpectraMax M5 and M5e Multi-Mode Microplate Readers offer 
triple-mode cuvette port, accurate temperature control, and microplate 
shaking capability.
 Detection modes include:

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Time-Resolved Fluorescence (TRF), see TRF Read Mode on page 

109.
• Fluorescence Polarization (FP), see FP Read Mode on page 110.

Features of the SpectraMax M5 and M5e Multi-Mode Microplate Readers 
include:

• Three-mode cuvette port for assay development
• Dual monochromator tunability
• PathCheck® Pathlength Measurement Technology
• Endpoint, kinetic, spectral, and well-scanning read types
• Comprehensive Data Analysis with SoftMax Pro Software
• Validation and compliance
• Automation compatibility
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SpectraMax 340PC 384 Absorbance Microplate 
Reader
The SpectraMax® 340PC 384 Absorbance Microplate Reader provides 
rapid and sensitive measurements of a variety of analytes across a wide 
range of concentrations. You can run both standard spectrophotometer 
and microplate reader applications on the same instrument. Read one 
sample or up to 384 at a time. Use any standard 96-well or 384-well 
microplate. 
Detection mode includes:

• Visible Absorbance (Abs), see ABS Read Mode on page 108.
SpectraMax 340PC 384 Absorbance Microplate Reader features include:

• Full spectral range: 340 nm to 850 nm, tunable in 1 nm 
increments.

• Superior performance: 2 nm bandwidth provides exceptional 
accuracy and linearity for the widest range of assays.

• PathCheck® Pathlength Measurement Technology reports the 
microplate data as standard 1 cm cuvette values.

SpectraMax 190 Absorbance Microplate Reader
The SpectraMax® 190 Absorbance Microplate Reader provides rapid 
and sensitive measurements of a variety of analytes across a wide 
range of concentrations. Read one sample or up to 96 at a time. Use 
any standard 96-well microplate. 
Detection mode includes:

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

SpectraMax 190 Absorbance Microplate Reader features include:
• Full spectral range: 190 nm to 850 nm, tunable in 1 nm 

increments.
• Superior performance: 2 nm bandwidth provides exceptional 

accuracy and linearity for the widest range of assays.
• PathCheck® Pathlength Measurement Technology reports the 

microplate data as standard 1 cm cuvette values.
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Gemini XPS Fluorescence Microplate Reader
The Gemini™ XPS Fluorescence Microplate Reader can perform a 
variety of fluorescent applications. The extreme flexibility and high 
sensitivity makes the Gemini XPS Fluorescence Microplate Reader 
appropriate for applications within the fields of biochemistry, cell 
biology, immunology, molecular biology, and microbiology.
Detection modes include:

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Time-Resolved Fluorescence (TRF), see TRF Read Mode on page 

109.
Gemini XPS Fluorescence Microplate Reader features include:

• Dual monochromators allow the selection of any wavelength in 
1 nm increments.

• Cutoff filters reduce stray light and minimize background 
interference.

• Wavelength scanning ensures that the most sensitive assay 
conditions are used.

Gemini EM Fluorescence Microplate Reader
The Gemini™ EM Fluorescence Microplate Reader can perform a variety 
of fluorescent applications. The extreme flexibility and high sensitivity 
makes the Gemini EM Fluorescence Microplate Reader appropriate for 
applications within the fields of biochemistry, cell biology, immunology, 
molecular biology, and microbiology. The top-read and bottom-read 
optical design allows for measurements for both solution and cell-based 
assays.
Detection modes include:

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Time-Resolved Fluorescence (TRF), see TRF Read Mode on page 

109.
Gemini EM Fluorescence Microplate Reader features include:

• Dual monochromators allow the selection of any wavelength in 
1 nm increments.

• Cutoff filters reduce stray light and minimize background 
interference.

• Wavelength scanning ensures that the most sensitive assay 
conditions are used.
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FilterMax F5 Multi-Mode Microplate Reader
The FilterMax™ F5 Multi-Mode Microplate Reader is ideal for a broad 
range of applications, including drug discovery, genomics, proteomics, 
and cell-based research. The unique patented design ensures precise 
performance and sensitivity across all detection modes.
 Detection modes include:

• UV and Visible Absorbance (Abs), see ABS Read Mode on page 
108.

• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Time-Resolved Fluorescence (TRF), see TRF Read Mode on page 

109.
• Fluorescence Polarization (FP), see FP Read Mode on page 110.
• Fluorescence Resonance Energy Transfer (FRET), see FRET Mode 

on page 110.
Features of the FilterMax F5 Multi-Mode Microplate Reader include:

• Absorbance detection in the UV and visible range (230 nm to 
650 nm)

• Fluorescence Intensity (FL) top read and bottom read
• Endpoint, kinetic, multiple wavelength, linear scan, and area 

scan read types
• PathCheck® Pathlength Measurement Technology
• Automatic z-height optimization (top read)
• Temperature Control
• Comprehensive Data Analysis with SoftMax Pro Software

The filters used to perform measurements are mounted on two types of 
interchangeable slides. One slide is reserved for excitation filters used 
in absorbance and fluorescence measurements; the other is used for 
emission filters used in fluorescence and some luminescence 
measurements. Each slide can hold up to six filters. For more 
information, see Configuring Filter Slides on page 60.
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FilterMax F3 Multi-Mode Microplate Reader
The FilterMax™ F3 Multi-Mode Microplate Reader is ideal for a broad 
range of applications, including drug discovery, genomics, proteomics, 
and cell-based research. The unique patented design ensures precise 
performance and sensitivity across all detection modes.
 Detection modes include:

• Visible Absorbance (Abs), see ABS Read Mode on page 108.
• Fluorescence Intensity (FL), see FL Read Mode on page 109.
• Luminescence (LUM), see LUM Read Mode on page 109.
• Fluorescence Resonance Energy Transfer (FRET), see FRET Mode 

on page 110.
Features of the FilterMax F3 Multi-Mode Microplate Reader include:

• Absorbance detection in the visible range (340 nm to 650 nm)
• Endpoint, kinetic, multiple wavelength, linear scan, and area 

scan read types
• Comprehensive Data Analysis with SoftMax Pro Software

The filters used to perform measurements are mounted on two types of 
interchangeable slides. One slide is reserved for excitation filters used 
in absorbance and fluorescence measurements; the other is used for 
emission filters used in fluorescence and some luminescence 
measurements. Each slide can hold up to six filters. For more 
information, see Configuring Filter Slides on page 60.

DTX 800 and DTX 880 Multi-Mode Microplate Readers
The DTX 800 and DTX 880 Multi-Mode Microplate Readers are earlier 
models of the FilterMax F3 and F5 Multi-Mode Microplate Readers. For 
information about the DTX 800 and DTX 880 Multi-Mode Microplate 
Readers, refer to information in this documentation regarding the 
FilterMax F3 and F5 Multi-Mode Microplate Readers.

• For information about the DTX 800 Multi-Mode Microplate 
Reader, see FilterMax F3 Multi-Mode Microplate Reader on page 
121.

• For information about the DTX 880 Multi-Mode Microplate 
Reader, see FilterMax F5 Multi-Mode Microplate Reader on page 
120.
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Vmax Kinetic ELISA Microplate Reader
The Vmax® Kinetic ELISA Microplate Reader measures optical density 
(OD) and can conduct a kinetic analysis, the rate of optical density 
change per minute (milliOD/min). The optical array is designed to 
analyze the absorbance of multiple sample sites with 9 mm centers. 
Read one sample or up to 96 at a time. Use any standard 96-well 
microplate.
Detection mode includes:

• Visible Absorbance (Abs), see ABS Read Mode on page 108.
Vmax Kinetic ELISA Microplate Reader features include:

• Filter range: 400 nm to 750 nm
• Filter capacity: 6
• Optical density: single wavelength and dual wavelength

Emax Endpoint ELISA Microplate Reader
The Emax® Endpoint ELISA Microplate Reader measures optical 
density (OD). The optical array is designed to analyze the absorbance 
of multiple sample sites with 9 mm centers. Read one sample or up to 
96 at a time. Use any standard 96-well microplate.
Detection mode includes:

• Visible Absorbance (Abs), see ABS Read Mode on page 108.
Emax Endpoint ELISA Microplate Reader features include:

• Filter range: 400 nm to 750 nm
• Filter capacity: 6
• Optical density: single wavelength and dual wavelength
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SpectraMax Paradigm Multi-Mode Detection Platform
The SpectraMax® Paradigm® Multi-Mode Detection Platform is a 
modular multi-mode microplate reader. User-installable and removable 
detection cartridges allow the reader to be configured for specific 
applications and easily expand the capabilities of the reader at any 
time. The measurement capabilities of the reader are defined by the 
installed detection cartridges.
Up to six detection cartridges can be installed in each of the two 
detection cartridge drawers of the SpectraMax Paradigm Multi-Mode 
Detection Platform.
Every detection cartridge starts with an excitation energy source either 
in the form of long-life, high-powered LED, a xenon flash lamp, or a 
laser diode. By concentrating the excitation energy on the sample 
through label-specific optics, high levels of sensitivity and performance 
are reached.
For information about the different detection cartridges, see 
SpectraMax Paradigm Detection Cartridges on page 123.
Features of the SpectraMax® Paradigm® Multi-Mode Detection 
Platform include:

• Array of detection cartridge capabilities
• Automatic Z-height optimization (for both top and bottom read)
• Patent-pending LED intensity adjustment
• Up to 1536-well format
• Temperature control
• Monochromator and filter based options available
• PathCheck® Pathlength Measurement Technology
• AlphaScreen

SpectraMax Paradigm Detection Cartridges

The SpectraMax Paradigm Multi-Mode Detection Platform supports the 
following detection cartridges:

• Absorbance Detection Cartridge on page 124
• Tunable Wavelength (TUNE) Detection Cartridge on page 125
• Multi-Mode (MULTI) Detection Cartridge on page 126
• AlphaScreen Detection Cartridges on page 127
• Cisbio HTRF Detection Cartridge on page 127
• Time Resolved Fluorescence (TRF) Detection Cartridge on 

page 128
• Fluorescence Intensity (FI) Detection Cartridges on page 128
• Fluorescence Intensity (FI) GeneBLAzer Detection Cartridge on 

page 129
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• Fluorescence Intensity Dual Label (FI-DL) (MultiTox-Fluor) 
Detection Cartridge on page 129

• Fluorescence Polarization (FP) Detection Cartridge on page 130
• Glow Luminescence (LUM) Detection Cartridges on page 131
• Dual Color Luminescence (LUM) (BRET2) Detection Cartridge on 

page 131
• Dual Color Luminescence (LUM) (Chroma-Glo) Detection 

Cartridge on page 132

Absorbance Detection Cartridge

The SpectraMax® Paradigm® Absorbance Detection Cartridge 
combines wavelength scanning and a broad spectrum wavelength 
range necessary to address a variety of nucleic acids, proteins, ELISAs 
and immunoassays found in the laboratory. The Absorbance Detection 
Cartridge uses a monochromator to perform absorbance endpoint, 
kinetic, well scan, and spectrum read types (wavelength scanning) 
measurements.
The Absorbance Detection Cartridge consists of two components: a 
detection component which measures the absorbance, and an 
excitation component which sets the absorbance wavelengths. The 
detection component is installed in the top read detection cartridge 
drawer and occupies one (1) detection cartridge slot. The excitation 
component is installed in the bottom read detection cartridge drawer 
and occupies two (2) detection cartridge slots. Both components must 
be installed to perform absorbance measurements with the SpectraMax 
Paradigm Multi-Mode Detection Platform. 

Typical Applications

• Nucleic Acid Quantitation
• Protein Quantitation
• ELISA
• Immunoassay
• Proliferation/Viability
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Tunable Wavelength (TUNE) Detection Cartridge

The SpectraMax® Paradigm® Tunable Wavelength (TUNE) Detection 
Cartridge is a detection cartridge for use with the SpectraMax Paradigm 
Multi-Mode Detection Platform. Installing the Tunable Wavelength 
(TUNE) Detection Cartridge enables several detection modes, including:

• Fluorescence Intensity (FL)
• Time-Resolved Fluorescence (TRF)
• Glow Luminescence (LUM)

The spectral optimization feature of the Tunable Wavelength (TUNE) 
Detection Cartridge can help to get the maximum signal to background 
ratio for virtually any fluorophore or luminescence label compatible with 
the wavelength ranges.
In addition, the Tunable Wavelength (TUNE) Detection Cartridge can 
perform a Spectrum read to apply either excitation or emission 
scanning.
The Tunable Wavelength (TUNE) Detection Cartridge occupies three (3) 
slots. It can be installed in either the top read detection cartridge 
drawer for top reading, or in the bottom read detection cartridge 
drawer for bottom reading.
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Multi-Mode (MULTI) Detection Cartridge

Optimized for 96-well and 384-well plates, the SpectraMax® 
Paradigm® Multi-Mode (MULTI) Detection Cartridge provides a broad 
array of measurement capabilities:

• Fluorescence Intensity (FL)
• Time-Resolved Fluorescence (TRF)
• Luminescence (LUM)

Typical Applications

• Proliferation/Viability
• Nucleic Acid Quantitation
• cAMP Quantitation
• GPCR
• Immunoassay
• Ion Channel
• Reporter

Typical Fluorophores

• Coumarin
• Fluorescein
• Rhodamine
• Texas Red
• Europium (TRF only)

Note: This list does not represent a complete list of applications or 
labels which can be performed by the Multi-Mode (MULTI) Detection 
Cartridge.
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AlphaScreen Detection Cartridges

SpectraMax® Paradigm® AlphaScreen® Detection Cartridges utilize a 
680 nm laser diode to provide a sensitive reading system for 
AlphaScreen assays. In addition, a patent pending design that isolates 
each well enables optimal performance for AlphaScreen assays.

Typical Applications 

The AlphaScreen Detection Cartridge provides optimal performance for 
key applications in drug discovery:

• GPCR Assays 
• Cytokine Assays
• cAMP Quantitation
• Kinase Assays

ALPHASCREEN is a registered trademark of PerkinElmer, Inc.

Cisbio HTRF Detection Cartridge

The SpectraMax® Paradigm® Cisbio HTRF® Detection Cartridge uses a 
high-energy Xenon flash lamp for sensitive reading of HTRF reagents. 
In addition, the standard dual emission design gives the most accurate 
results in short overall read time.

Typical Applications

The Cisbio HTRF Detection Cartridge provides optimal performance for 
key applications for drug discovery, bioprocess development, and 
others.

• GPCR Assays 
• Cytokine Assays
• cAMP Quantitation 
• Human mAb Screening
• Kinase Assays

HTRF is a registered trademark of Cisbio Bioassays.

The fluorescence ratio associated with the HTRF readout is a correction 
method developed by CisBio and covered by the US patent 5,527,684 
and its foreign equivalents, for which CisBio has granted a license to 
Molecular Devices. Its application is strictly limited to the use of HTRF 
reagents and technology, excluding any other TR-FRET technologies 
such as IMAP TR-FRET calculations of acceptor to donor ratios.
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Time Resolved Fluorescence (TRF) Detection Cartridge

The SpectraMax® Paradigm® Time Resolved Fluorescence (TRF) 
Detection Cartridge is the benchmark against which all other readers 
will be measured. Built to measure Europium and Samarium, it is ideal 
for your protein interaction, GPCR, and enzyme activity applications.

Typical Applications

• cAMP Quantitation
• Immunoassays
• GTP Binding
• Apoptosis
• GPCR Ligand Binding

Typical Fluorophores

• Europium Chelates
• Samarium Chelates

Note: These lists do not represent a complete list of applications or 
labels that can be performed by the Time Resolved Fluorescence (TRF) 
Detection Cartridge.

Fluorescence Intensity (FI) Detection Cartridges

The SpectraMax® Paradigm® Fluorescence Intensity (FI) Detection 
Cartridges provide speed, sensitivity, and flexibility. The cartridge 
design provides uncompromised performance for both top and bottom 
reads. In addition, the standard dual-emission design enables simple, 
straightforward FRET (fluorescence resonance energy transfer) 
measurement.

Typical Applications

• Nucleic Acid Quantitation
• Molecular Interaction
• Ion Channel
• Protein Quantitation
• Reporter Gene Assays
• Apoptosis
• Proliferation/Viability

Note: This list does not represent a complete list of applications or 
labels which can be performed by the Fluorescence Intensity (FI) 
Detection Cartridges.
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Fluorescence Intensity (FI) GeneBLAzer Detection 
Cartridge

The SpectraMax® Paradigm® Fluorescence Intensity (FI) GeneBLAzer 
Detection Cartridge is designed for use with Invitrogen GeneBLAzer 
assays. The cartridge design provides uncompromised performance for 
both top and bottom reads. In addition, the standard dual-emission 
design enables simple, straightforward FRET (fluorescence resonance 
energy transfer) measurement.

Typical Applications

Cell Based assays:
• GPCR Assays
• Ion Channel
• Nuclear & Cytokine Receptor Assays
• Signal Transduction Pathways
• Transcriptional Regulators (Kinases)

Fluorescence Intensity Dual Label (FI-DL) (MultiTox-
Fluor) Detection Cartridge

The innovative SpectraMax® Paradigm® Fluorescence Intensity Dual 
Label (FI-DL) (MultiTox-Fluor) Detection Cartridge is designed for use 
with Promega’s Multi-Tox Fluor assays. It uses two high-powered LEDs 
to provide fast, sensitive, simultaneous reads of two distinct labels.
In a dual color method, dual labels (such as gene reporters) causing 
the emission of different wavelength bands at the same time are 
measured.

Typical Applications

The Fluorescence Intensity Dual Label (FI-DL) (MultiTox-Fluor) 
Detection Cartridge provides optimal performance for key applications 
for Drug Discovery, Cancer Research, ADME-Tox studies, and others.
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Fluorescence Polarization (FP) Detection Cartridge

The SpectraMax® Paradigm® Fluorescence Polarization (FP) Detection 
Cartridge takes full advantage of the standard dual photomultiplier tube 
design of the SpectraMax Paradigm System to collect all the necessary 
data in a single read of a microplate. The resulting speed and 
performance are exceptional.

Typical Applications

• cAMP Quantitation
• Genotyping (AcycloPrime)
• Immunoassay
• Molecular Interaction
• Nuclear Receptor

Typical Fluorophores

• Fluorescein
• FP - green
• Rhodamine
• FP - red-shifted dye

Note: This list does not represent a complete list of applications or 
labels that can be performed by the Fluorescence Polarization (FP) 
Detection Cartridge.
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Glow Luminescence (LUM) Detection Cartridges

The SpectraMax® Paradigm® Glow Luminescence (LUM) Detection 
Cartridges use a patent-pending design that isolates each well to 
provide optimal performance for glow-luminescence applications.
The three Glow Luminescence (LUM) Detection Cartridges are each 
optimized for a popular plate format.

Typical Applications

• Apoptosis
• cAMP Quantitation
• GPCR Ligand Binding
• GTP Binding
• Immunoassay

Note: This list does not represent a complete list of applications or 
labels that can be performed by the Glow Luminescence (LUM) 
Detection Cartridges.

Dual Color Luminescence (LUM) (BRET2) Detection 
Cartridge

The SpectraMax® Paradigm® Dual Color Luminescence (LUM) 
(BRET2™) Detection Cartridge uses a patent-pending design that 
isolates each well to provide optimal performance for 
chemiluminescence applications. In addition, the standard dual 
emission design gives most accurate results in short overall read time.
In a dual color method, dual labels (such as gene reporters) causing 
the emission of different wavelength bands at the same time are 
measured.
The Dual Color Luminescence (LUM) (BRET2) Detection Cartridge is 
designed to provide optimal performance when used with PerkinElmer’s 
BRET2 reagents. When inserted, the template protocols are enabled 
with predefined data reduction such as blank subtraction, green to blue 
ratio, and determination of the Z’ factor.
BRET2 is a trademark of PerkinElmer, Inc.
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Dual Color Luminescence (LUM) (Chroma-Glo) Detection 
Cartridge

The SpectraMax® Paradigm® Dual Color Luminescence (LUM) 
(Chroma-Glo™) Detection Cartridge uses a patent-pending design that 
isolates each well to provide optimal performance for 
chemiluminescence applications. In addition, the standard dual 
emission design gives most accurate results in short overall read time.
In a dual color method, dual labels (such as gene reporters) causing 
the emission of different wavelength bands at the same time are 
measured.
Dual Color Luminescence (LUM) (Chroma-Glo) Detection Cartridge 
contains emission filters designed for Promega Chroma-Glo reagents.
Chroma-Glo is a trademark of Promega Corporation, Madison, WI, USA.

StakMax Microplate Handling System
The StakMax® Microplate Handling System is an integrated microplate 
stacker for use with Molecular Devices microplate readers, providing 
simple, powerful, walk-away benchtop automation.
The StakMax Software is accessed from the Operations tab in the 
ribbon. When you click the Plate Stacker button, the StakMax 
Software starts and automatically connects to the StakMax Microplate 
Handling System. The current status of the instrument appears in the 
status bar of the StakMax Software window.

CAUTION: To prevent data loss, make sure that Auto Save is enabled 
for each protocol you want to run before you start the StakMax 
Software to run automated reads. See Setting Auto Save Options on 
page 190.

The StakMax Microplate Handling System is compatible with the 
following microplate readers:

• SpectraMax M2 and M2e Multi-Mode Microplate Readers
• SpectraMax M3 Multi-Mode Microplate Reader
• SpectraMax M4 Multi-Mode Microplate Reader
• SpectraMax M5 and M5e Multi-Mode Microplate Readers
• Gemini™ EM and XPS Fluorescence Microplate Readers
• SpectraMax Paradigm Multi-Mode Detection Platform

In addition, newer models of the following readers are compatible with 
the StakMax Microplate Handling System:

• SpectraMax Plus 384 Absorbance Microplate Reader
• SpectraMax 340PC 384 Absorbance Microplate Reader
• SpectraMax 190 Absorbance Microplate Reader
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• VersaMax ELISA Microplate Reader
For more information about using the StakMax Microplate Handling 
System, see the StakMax Microplate Handling System User Guide or 
the help available in the StakMax Software.

Instrument Settings
Use the Settings dialog to configure all parameters for a plate or 
cuvette read, such as the read type (End-point, Kinetic, Fast Kinetic, 
Spectrum, Well Scan), the read mode (Absorbance, Fluorescence, 
Luminescence, Fluorescence Polarization, Time Resolved Fluorescence), 
wavelength settings, Shake parameters, PathCheck, Auto-Read, timing 
for Kinetic runs, Speed Read for Spectrum scans, and plate type.
Each Plate or Cuvette Set section can have a different instrument 
setup.
The available options in the Settings dialog depend on the type of 
instrument that is selected.
Settings include the following:

• Wavelength Settings on page 134
• Plate Type Library on page 135
• Read Area on page 136
• Shake Settings on page 136
• Sensitivity Settings on page 137
• Timing on page 137
• PathCheck Pathlength Measurement Technology on page 138
• More Settings on page 143
• Well Scan Settings on page 144
• Cuvette Reference on page 142
• TRF Settings on page 144
• Background Constant Subtraction on page 141
• Interfering Substances on page 140
• Settling Time on page 144
• Speed Read on page 144
• Column Wavelength Priority on page 145
• Paradigm Detection Cartridge Settings on page 145
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Wavelength Settings
Wavelength settings vary depending on the selected instrument, read 
mode, and read type.
Procedures to optimize excitation and emission wavelengths for a given 
protocol are described in the instrument user guides for the readers 
that support this function. For more information, see those user guides.

For Endpoint or Kinetic Readings

Choose the number of wavelengths to read.
Specify the number of wavelengths and type any wavelength within the 
available range of the instrument in the wavelength settings fields. 
For filter-based instruments, select from the available filters.

For Spectrum Readings

Choose a Start and a Stop wavelength, and a wavelength step for each 
increment between reads.
The minimum selectable increment is 1 nm.

Cutoffs

The choices in this portion of the Wavelengths setting depend upon the 
selections for read type (Endpoint, Kinetic, Spectrum, or Well Scan) and 
read mode (Fluorescence, Fluorescence Polarization, or Time Resolved 
Fluorescence). The term cutoff refers to filters used to block unwanted 
residual excitation light and minimize background interference.
No emission cutoff filter is used when Luminescence is selected. With 
other read types, choices are to enable or disable Auto Cutoff with 
specific filter settings available if it is disabled (manual cutoff selection). 
When Auto Cutoff is enabled, the instrument sets the cutoffs based 
upon the wavelengths chosen for reading; when Spectrum is selected 
as the read type, however, a manual setting for the emission 
monochromator is required, with the default being no cutoff filter.
Determining a manual setting for a cutoff filter is based upon the 
known value of the Stokes shift, which is the difference between the 
wavelengths of the excitation and emission maxima. If the Stokes shift 
is small, it is advisable to choose an excitation wavelength that is as far 
as possible from the emission maximum while still being capable of 
exciting the fluorophore. Doing this causes less of the excited light to 
overlap the emission spectrum, allowing better selection and 
quantitation of the emitted light. See the individual instrument user 
guides for more information regarding cutoff filter settings.
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Plate Type Library
The Plate Library includes entries for microplates of various sizes with 
standard dimensions. 
If you are uncertain which plate to select, then select the Standard 
plate definition.
You can choose to edit the dimensions of a plate or add a custom plate 
to the plate library.

• To edit the dimensions of a plate in the library, select the plate 
from the list and click Edit Plate.

• To add a new plate to the library, select any plate from the list 
and click Edit Plate. Type a name for the new plate in the Plate 
Name field of the Plate Editor dialog.

• To include a plate from a predefined plate description, click 
Import Plate and use the file system browser to locate the 
plate description file.

Note: The Import Plate option is available only for the 
SpectraMax Paradigm Multi-Mode Detection Platform and the 
FilterMax F3 and F5 Multi-Mode Microplate Readers.

• To delete a plate from the plate library, select the plate to be 
removed and click Remove.

For information about entering custom plate dimensions, see Using the 
Plate Editor on page 73.
When using a SpectraMax Paradigm Multi-Mode Microplate Detection 
Platform you have plate orientation options. 
Choose the plate orientation to match the orientation of the plate in the 
plate drawer.

• Landscape puts the A1 location in the upper-left corner closest 
to the instrument.

• Portrait puts the A1 location in the upper-right corner closest to 
the instrument.

• Opposite Landscape puts the A1 location in the lower-right 
corner farthest from the instrument.

• Opposite Portrait puts the A1 location in the lower-left corner 
farthest from the instrument.

Plate Type setting determines the display of wells in the microplate—it 
should be set to match the type and number of wells in the microplate 
to be read.
Changing the Plate Type within a Plate section causes well assignments 
stored in the previous template to be discarded. The groups created 
previously remain, however, so you can select new wells and apply 
existing groups to these wells.
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Read Area
You can choose to read a subset of wells or columns of wells in the 
microplate. Partial-plate reading is available for all read types, although 
it is most useful for fast Kinetic analysis. The time required for Kinetic 
readings can be significantly reduced using this setting since the 
instrument does not have to read the entire plate.
To enable a partial-plate read, highlight the columns to be read. 
Columns do not need to start with “1” but must be contiguous.
If you enable a partial-plate reading, only the wells to be read are 
visible in the data display, indicating that no data will be collected for 
the other wells (all wells are present in the Template Editor, however).

Shake Settings
Shake is a feature that allows you to set automated shaking of the 
microplate. The options available for Shake depend on the read type 
chosen and the type of instrument.

Before First Read

This setting can be used with any read type. Whether you read at a 
single wavelength or at multiple wavelengths, checking Before First 
Read shakes the plate for the set amount of time before the first 
wavelength reading only.

Between Reads

This option is available only when Kinetic read is selected.
For readings at a single wavelength, Between Reads shakes the plate 
for the specified amount of time prior to each reading at that 
wavelength.
For readings at multiple wavelengths, enabling Between Reads shakes 
the plate for the specified amount of time before each reading at the 
first wavelength only.

SpectraMax Paradigm Microplate Shaking Options

The SpectraMax Paradigm Multi-Mode Detection Platform can perform 
microplate shaking operations inside the microplate chamber as part of 
a measurement protocol.
Microplate shaking options include:

• Intensity: Low, Medium, or High. Actual shake speed is based on 
the microplate format.

• Direction: Linear or Orbital patterns.
• Duration: Length of time in seconds (1 to 60) to shake.
136 5014177 C 



SoftMax Pro Microplate Data Acquisition and Analysis Software User Guide

FrameMaker_Export.book  Page 137  Wednesday, October 12, 2011  4:56 PM
Sensitivity Settings
PMT sensitivity can be set to Low, Medium, or High. To get optimal 
PMT response without saturation, set the PMT gain to High for samples 
having lower concentration (dim samples), or use a lower PMT gain for 
samples having a higher concentration (bright samples).
To define the exact voltage to use for the PMT Gain, select Manual 
and then type a value in the field between 200 volts and 1000 volts.
In Endpoint reads, an Automatic setting is available allowing the 
instrument to adjust the PMT voltage automatically for varying 
concentrations of sample in the plate.
Automatic is not available for Fluorescence Polarization reads.
For the SpectraMax M5 and M5e readers, the PMT Sensitivity is always 
set to Automatic for Luminescence and Time Resolved Fluorescence 
read modes.

Timing
For Kinetic reads you can configure the total Kinetic run time and the 
time interval between readings.
After entering a total run time and an interval between readings, the 
total number of readings is calculated and reported. The minimum read 
interval is determined by the instrument, and depends on many factors 
including the number of wavelengths, the number of wells being read, 
and the distance the instrument’s filter wheel must move.
To achieve the shortest possible interval for Kinetic readings, choose 
wavelengths in ascending order.
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PathCheck Pathlength Measurement Technology
The (missing or bad snippet) normalizes your absorbance values to a 
1 cm path length based on the near-infrared absorbance of water.
Microplate readers use a vertical light path so the distance of the light 
through the sample depends on the volume. This variable pathlength 
makes it difficult to perform extinction-based assays and also makes it 
confusing to compare results between microplate readers and 
spectrophotometers.
The standard pathlength of a cuvette is the conventional basis for 
quantifying the unique absorbtivity properties of compounds in 
solution. Quantitative analysis can be performed on the basis of 
extinction coefficients, without standard curves (for example, NADH-
based enzyme assays). When using a cuvette, the pathlength is known 
and is independent of sample volume, so absorbance is proportional to 
concentration.
In a microplate, pathlength is dependent on the liquid volume, so 
absorbance is proportional to both the concentration and the 
pathlength of the sample. Standard curves are often used to determine 
analyte concentrations in vertical-beam photometry of unknowns, yet 
errors can still arise from pipetting the samples and standards. The 
PathCheck technology automatically determines the pathlength of 
aqueous samples in the microplate and normalizes the absorbance in 
each well to a pathlength of 1 cm. This approach to correcting the 
microwell absorbance values is accurate to within 2.5% of the values 
obtained directly in a 1 cm cuvette.
The 1 cm values can be obtained by using the factory installed Water 
Constant or by reading a cuvette containing deionized water, or buffer, 
at the time that the microplate is read, creating a Cuvette Reference for 
the read. PathCheck technology is used to normalize the data acquired 
from absorbance endpoint microplate readings to a 1 cm pathlength, 
correcting the OD for each well to the value expected if the sample 
were read in a 1 cm cuvette.
The Water Constant correction method is supported by all readers that 
have PathCheck technology enabled.
The PathCheck technology is based on the absorbance of water in the 
near infrared spectral region (between 900 nm to 1000 nm). If the 
sample is completely aqueous, has no turbidity and has a low salt 
concentration (less than 0.5 M), the Water Constant is adequate. The 
Water Constant is determined during manufacture and is stored in the 
instrument. 
The Cuvette Reference correction method is supported by the 
SpectraMax M2, M2e, M3, M4, M5, M5e, and Plus 384 readers.
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If the sample contains an organic solvent such as ethanol or methanol, 
we recommend using the Cuvette Reference. It is important that the 
solvent does not absorb in the 900 nm to 1000 nm range. To determine 
whether or not a given solvent would interfere, see the discussion of 
interfering substances in Interfering Substances on page 140. When a 
non-interfering solvent is added to the aqueous sample, the water 
absorbance decreases proportionally to the percentage of organic 
solvent present. For example, 5% ethanol decreases the water 
absorbance by 5% and results in a 5% underestimation of the 
pathlength. You can minimize the error by putting the same 
water/solvent mixture in a cuvette and using the Cuvette Reference. 
To use the Cuvette Reference, place into the cuvette port a standard 1 
cm cuvette containing the aqueous/solvent mixture that is used for the 
samples in the microplate. The cuvette must be in place when you read 
the microplate. When you click the Read button, the instrument first 
makes the 900 nm and 1000 nm measurements in the cuvette, and 
then makes the designated measurements in the microplate. The 
cuvette values are stored temporarily and used in the PathCheck 
calculations for the microplate samples.
Use of Cuvette Reference with the PathCheck Pathlength Measurement 
Technology is different from a reference reading of a cuvette in a 
CuvetteSet section (by clicking the Ref button in the CuvetteSet section 
tool bar). The cuvette reference used for PathCheck calculations 
(measurements at 900 nm and 1000 nm) does not produce data that 
can be directly viewed in a CuvetteSet section and is used only with 
data in microplates, not cuvettes. However, you can obtain these values 
using accessors in the formula editor. See the !PathCheckLm1000 and 
!PathCheckLm900 accessor described in the Formula Reference Guide 
help.

Note: After you have read a plate with PathCheck technology turned 
on, PathCheck information is stored permanently in the data file. You 
have the option of applying, or not applying, PathCheck technology to 
the absorbance values. If you do not have PathCheck technology 
turned on during the plate read, you cannot apply the PathCheck 
Pathlength Measurement Technology feature after the read.
5014177 C 139 



Instrument and Detection Settings

FrameMaker_Export.book  Page 140  Wednesday, October 12, 2011  4:56 PM
Interfering Substances
Any material that absorbs in the 900 nm to 1000 nm spectral region 
could interfere with PathCheck program measurements. Fortunately, 
there are few materials that do interfere at the concentrations typically 
used.
Turbidity is the most common interference: if you can detect any 
turbidity in your sample, you should not use the PathCheck Pathlength 
Measurement Technology. Turbidity elevates the 900 nm measurement 
more than the 1000 nm measurement and causes an erroneously low 
estimate of pathlength. Using Cuvette Reference does not reliably 
correct for turbidity.
Samples that are highly colored in the upper visible spectrum might 
have absorbance extending into the near infrared (NIR) and can 
interfere with the PathCheck Pathlength Measurement Technology. 
Examples include Lowry assays, molybdate-based assays and samples 
containing hemoglobins or porphyrins. In general, if the sample is 
distinctly red or purple, you should check for interference before using 
the PathCheck program.
To determine possible color interference, do the following:

• Measure the OD at 900 nm and 1000 nm (both measured with 
air reference).

• Subtract the 900 nm value from the 1000 nm value.
Do the same for pure water.
If the delta OD for the sample differs significantly from the delta OD for 
water, then it is advisable not to use the PathCheck Pathlength 
Measurement Technology. Use of Cuvette Reference (on SpectraMax 
Plus, Plus 384, M2, M2e, M5, M5e readers) does not correct for the 
interference with the current calculation scheme in SoftMax Pro 
Software. Currently, Cuvette Reference involves a single (automated) 
read at 900 nm and 1000 nm and the automated calculations in 
SoftMax Pro Software do not compensate for color or solvent 
interference. However, you could correct for such interference by taking 
two cuvette measurements and using a different set of calculations. For 
further information, contact Molecular Devices Technical Support.
Organic solvents could interfere with the PathCheck program if they 
have absorbance in the region of the NIR water peak. Solvents such as 
ethanol and methanol do not absorb in the NIR region, so they do not 
interfere, except for causing a decrease in the water absorbance to the 
extent of their presence in the solution. Their passive interference can 
be avoided by using the Cuvette Reference. If, however, the solvent 
absorbs between 900 and 1000 nm, the interference would be similar 
to the interference of highly colored samples described above. If you 
are considering adding an organic solvent other than ethanol or 
methanol, you are advised to run a Spectrum scan between 900 nm 
and 1000 nm to determine if the solvent would interfere with the 
PathCheck program.
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Background Constant Subtraction
Raw OD measurements of microplate samples include both pathlength-
dependent components (sample and solvent) and a pathlength-
independent component (OD of microplate material). The latter must 
be eliminated from the PathCheck program calculation to get valid 
results that have been normalized by the PathCheck program. There 
are two ways to accomplish this, described below, beginning with the 
easiest.

Use a Plate Blank

This method can only be used if all samples in the microplate are the 
same volume and you are not depending on the PathCheck program to 
correct for variability in volumes.
To use this method:

1. Designate at least one well (preferably several) as Plate Blank. 
See Blanking on page 157.

2. Pipette buffer (for example, your sample matrix) into those 
wells and read along with your samples. SoftMax Pro Software 
software automatically subtracts the average of the blank wells 
from each of the samples. The OD of the microplate material is 
subtracted as part of the blank.

3. Make sure that Use Plate Blank is checked under Other 
Options in the Data Reduction dialog.

Use Plate Background Constant

If your sample volumes are not identical or if you choose not to use a 
Plate Blank, then you can use the Plate Background Constants.
To determine Plate Background Constants:

1. Fill a clean microplate with water.
2. Read at the wavelengths you will be reading your samples.
3. The average OD value is the Plate Background Constant. 
4. If you intend to read your samples at more than one 

wavelength, there should be a corresponding number of 
Background Constants.

Note: It is important that you put water in the wells and not 
read a dry plate for the Background Constant. Dry plates have a 
slightly higher OD value than a water-filled plate because of 
differences in refractive indices. Using a dry plate results in 
PathCheck normalized values that are lower than 1 cm cuvette 
values. Omitting the Background Constant results in values that 
have been normalized by the PathCheck program and are higher 
than 1 cm cuvette values.
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Cuvette Reference
PathCheck Pathlength Measurement Technology is based on the 
absorbance of water in the near infrared region (between 900 nm and 
1000 nm). If the sample is completely aqueous, has no turbidity and 
has a low salt concentration (less than 0.5 M), the Water Constant is 
adequate. The Water Constant is determined during manufacture and is 
stored in the instrument.
If the sample contains an organic solvent such as ethanol or methanol, 
we recommend using the cuvette reference. It is important that the 
solvent does not absorb in the 900 nm to 1000 nm range (to determine 
whether or not a given solvent would interfere, see the discussion of 
interfering substances below). When a non-interfering solvent is added 
to the aqueous sample, the water absorbance decreases proportionally 
to the percentage of organic solvent present. For example, 5% ethanol 
decreases the water absorbance by 5% and results in a 5% 
underestimation of the pathlength. You can avoid the error by putting 
the same water/solvent mixture in a cuvette and using the Cuvette 
Reference.
To use the Cuvette Reference, place into the cuvette port a standard 
1 cm cuvette containing the aqueous/solvent mixture that is used for 
the samples in the microplate. The cuvette must be in place when you 
read the microplate. When you click the Read button, the instrument 
first makes the 900 nm and 1000 nm measurements in the cuvette, 
and then makes the designated measurements in the microplate. The 
cuvette values are stored temporarily and used in the PathCheck 
program calculations for the microplate samples.
Use of Cuvette Reference with PathCheck software is different from a 
reference reading of a cuvette in a Cuvette Set section (by clicking the 
Ref button in the Cuvette Set section tool bar). The cuvette reference 
used for PathCheck calculations (measurements at 900 nm and 1000 
nm) does not produce data that can be viewed in a Cuvette Set section 
and is used only with data in microplates, not cuvettes.
After you have read a plate with the PathCheck program turned on, 
PathCheck application information is stored permanently in the data 
file. You have the option of applying, or not applying, the PathCheck 
application to the absorbance values as you choose. If you did not have 
the PathCheck program turned on during the plate read, you cannot 
apply the PathCheck program after the read.
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More Settings
The More Settings tab in the Settings dialog provides settings 
options that are not otherwise related to the other settings tabs. 
The content of this tab varies depending on the selected instrument, 
read mode, and read type.

Calibrate

For absorbance reads, calibrate makes an air calibration measurement 
at each wavelength before reading the microplate. If you turn 
calibration off, SoftMax Pro uses the calibration values stored in the 
firmware of the instrument. 
If Calibrate is set to On in the More Settings tab, the wavelengths 
specified in the protocol are calibrated before each read. 

Carriage Speed

Carriage Speed can be slowed down to accommodate samples (such as, 
fragile clots) that could be disrupted by rapid carriage movement.

Read Order 

Read Order determines the order that wavelengths are read:
• Wavelength Priority reads the entire plate at the first 

wavelength, and then reads the entire plate at the second 
wavelength, and so on.

• Column Priority reads column 1 at all wavelengths, then reads 
column 2 at all wavelengths, and so on.

Settling Time

The selected delay is added between the reading of each column. There 
is no delay between each well in a column.
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Well Scan Settings
A Well Scan read takes one or more readings of a single well of a 
microplate at single or multiple wavelengths. Every option available for 
Endpoint reads is available for Well Scans.
Values reported are optical density, %Transmittance, relative 
fluorescence units (RFU), or relative luminescence units (RLU).
You can specify the scanning pattern, and the scanning density. Only 
odd numbers of points are included in density settings.
Four scanning patterns are available: 

• a horizontal line 
• a vertical line 
• a cross (which is a combination of a horizontal and vertical line) 
• a fill pattern

 The density setting determines:
• The number of points read in the line patterns.
• The maximum number of horizontal and vertical points included 

in the grid pattern. 
• With a grid pattern, all points that land within 2.8 mm of an 

edge are excluded.
• The minimum number of points is 3 for most plate sizes, while 

the maximum number of points depends on the well diameter; 
for 384-well plates, only one read per well is allowed.

TRF Settings
TRF measures fluorescence as a function of time after excitation. You 
can set a time delay before collecting data and the integration time of 
the fluorescence signal.

Settling Time
Settling Time specifies a well-to-well read delay. After the read head 
moves to the next well, the read is delayed by the settling time to allow 
the fluid in the microplate wells to settle, thereby minimizing sloshing.

Speed Read
Enable Speed Read for an Absorbance read to read the plate faster by 
substituting firmware values for calibration values and by decreasing 
the number of lamp flashes.
Speed Read turns off Calibration and uses the air calibration values 
stored in the instrument. As a result, Speed Read might not provide as 
accurate an absorbance measurement at each wavelength of a scan as 
with the normal read.
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Column Wavelength Priority
Choosing column or wavelength priority determines the order in which 
a plate is read in multi-wavelength readings:

• In column priority, the instrument reads all wavelengths for the 
first column of wells in the microplate first, and then reads all 
wavelengths for the second column, third column, etc.

• In wavelength priority, an instrument reads the entire 
microplate (or chosen number of strips) at the first wavelength, 
and then goes back and reads the microplate at the second and 
any additionally selected wavelengths.

Paradigm Detection Cartridge Settings

On the Fly Detection

On the Fly Detection yields considerably faster read times while the 
plate moves continuously as each well is measured, as opposed to Off-
stop and go mode where the plate stops moving for each read.If using 
on-the-fly detection, specify whether the detection method should be 
optimized for Performance or Speed using the On the Fly Detection 
menu.Selecting Performance results in a faster read time than not 
using On the Fly Detection, but not as fast as the Speed mode. 
Performance provides considerably better results than Speed for 
demanding assays. Selecting Speed results in the fastest possible read 
time per plate. However there is a trade-off between the data quality 
and read speed because each well is sampled for shorter integration 
times. 

Integration Time

Type a value in the Integration Time field in milliseconds, to specify 
the measurement time per well to be validated.

Attenuation

Very bright samples can exceed the linear dynamic range of the 
detection system. If such is the case, reading can be performed using 
an attenuation filter.

Microplate Read Order

• Row reads plates row-by-row.
• Column reads plates column-by-column.
• Well reads each well individually before reading the next well, 

which is useful for short-interval kinetic, area scan, and 
wavelength scan measurements.
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Show Pre-Read Optimization Options

Selecting Show Pre-Read Optimization Options causes the Pre-
Read Optimization Options dialog to open before the microplate is 
read. The available optimization options are dependant on the read 
mode.

Microplate Optimization

Microplate dimensions can vary slightly between production lots, which 
potentially affects measurement accuracy. SoftMax Pro Software allows 
labware dimensions to be optimized by determining the centers of the 
four corner wells on the plate. Each time a labware type is optimized 
before a read, a new plate definition is added to the Plate Library with 
dimensions from the labware optimization.
If a microplate type is to be used in different plate orientations for 
measurements, labware optimization must be done for each plate 
orientation separately. 

Read Height Optimization

The SpectraMax Paradigm Multi-Mode Microplate reader features an 
objective lens that can be moved up and down to optimize the read 
height used in luminescence, fluorescence intensity top, fluorescence 
polarization, and time-resolved fluorescence protocols. Read height is 
the distance between the top (using top reading) or bottom (using 
bottom reading) surface of the microplate being read and the surface of 
the objective lens. Optimizing read height matches the focus of the 
optics with the sample volume. This maximizes the raw signal, which 
yields the highest precision and maximum sensitivity.
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Collecting Data
A typical process for preparing, collecting, and analyzing data is as 
follows:

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

3. Choose a data acquisition protocol. You can use an existing 
protocol or create a new one.
 To use an existing protocol, see Opening a Protocol File on 

page 33.
 To set up a new protocol, see Creating a Protocol on page 

147.
4. Prepare the microplate or the cuvettes and insert it into the 

instrument.
5. Click the Read button to read the microplate or the cuvette. 
6. Analyze the data. See Analyzing Data on page 205.
7. Save the acquired data, see Saving Data Files on page 28.

Creating a Protocol
Protocols contain instrument settings, template maps, Data Reduction 
and Display choices. Templates are maps to the contents of a plate or 
cuvettes, and how the data will be collected and displayed. 
You manage protocols using the Protocol Manager tab on the 
application ribbon. See Using the Protocols Tab to Manage Protocols on 
page 50.
You can create as many different protocols as you need. And, you can 
create a new protocol by modifying an existing one and saving it under 
a new name.
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To create a protocol, follow these steps:
1. Start the SoftMax Pro Software. See Starting the Software on 

page 12.
2. Select the instrument to be used with the protocol. See 

Selecting and Connecting to an Instrument on page 12.
3. Define the instrument settings to use with the protocol. See 

Selecting Instrument Settings on page 148.
4. Create a template, if applicable. See Configuring a Microplate 

Template on page 150.
5. Set Data Reduction parameters, if applicable. See Performing 

Data Reduction on page 208.
6. Save the settings to a protocol file. See Saving the Settings to a 

Protocol File on page 188.
7. Set Display options, if applicable. See Viewing the Data Display 

on page 206.

Selecting Instrument Settings
To select instrument settings: 

1. Click on a plate or cuvette section to make it active in the 
workspace.

2. Click the Settings  button on the Home tab. 
3. When working with a SpectraMax Paradigm instrument, select a 

detection cartridge. See Selecting the SpectraMax Paradigm 
Detection Cartridge on page 149.

4. Select a Read Mode. See Selecting the Read Mode on page 
149.

5. Select a Read Type. See Selecting the Read Type on page 149.
6. Click each of the category tabs and change the default settings 

as needed. 
7. After defining the setting for the protocol, click OK to close the 

Settings dialog.
To continue creating the protocol see the following:

• Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

• Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

• Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.
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Connecting to an Instrument

To select and connect to an instrument see, Selecting and Connecting 
to an Instrument on page 12.

Selecting the SpectraMax Paradigm Detection Cartridge

1. Select the SpectraMax Paradigm instrument using the 
Instrument Connection dialog. See Selecting and Connecting 
to an Instrument on page 12.

2. Click on a plate section to make it active in the workspace.

3. Click the Settings  button. 
4. Select a Cartridge from those shown at the top of the Settings 

dialog.

Note: When you select to work Offline in the Instrument 
Connection dialog, you can see all the cartridges that the 
SpectraMax Paradigm Multi-Mode Detection Platform can 
support.

When you are actually connected to the SpectraMax Paradigm 
instrument, you see only the cartridges that are installed in the 
instrument.

Selecting the Read Mode

1. Click on a plate section to make it active in the workspace.

2. Click the Settings  button in the Plate Tools on the Home 
tab or click the Settings shortcut button on the section header.
The Settings dialog opens.

3. Click a Read Mode button.

Selecting the Read Type

1. Click on a plate section to make it active in the workspace.

2. Click the Settings  button in the Plate Tools on the Home 
tab or click the Settings shortcut button on the section header.
The Settings dialog opens.

3. Click a Read Type button.
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Configuring a Microplate Template
The Template Editor is used to create a map of the contents of the 
microplate and save it into a template.

1. Click on a plate section to make it active in the workspace.

2. Click the Template  button in the Template Tools section of 
the Home Tab. This opens the Template Editor.
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3. Define a group of wells, see Using the Group Settings dialog on 
page 98.
 To assign well(s) to an existing group, select the wells to add 

to the group, click the group name, and click the Assign 
button.

 To specify well(s) as Plate Blank, select the well(s) and click 
the Plate Blank button.

 To specify well(s) as Group Blank, select the well(s) and click 
Group Blank, then click Assign.

Note: For more information about using blanks, see Blanking on 
page 157.

 To remove wells from a group, select the wells to be 
removed and click Clear.

 To print the Template Editor dialog, click the Print button.
4. To assign wells to a series, select the wells (must be a 

contiguous rectangle) and click the Series button. See Creating 
a Series on page 164.

5. To save the template for use on future experiment into a 
protocol file, select File> Save. See Saving Protocol Files on 
page 33.

Working with Templates

Template tasks include the following:
• Modifying a Template on page 152
• Defining a Group on page 153
• Copying and Pasting Template Contents on page 155
• Blanking on page 157
• Importing a Template on page 160
• Exporting a Template on page 160
• Creating a Series on page 164
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Modifying a Template

To modify a template:
1. Make the Plate section with the template to be modified active 

in the workspace.

2. Click the Template  button in Template Tools on the Home 
tab.

3. Click OK to close the Template Editor.
For additional template modification options, see:

• Defining a Group on page 153
• Copying and Pasting Template Contents on page 155
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Defining a Group

Creating a Group and Assigning Wells to It

1. Click the Template  button in the Home tab to open the 
Template Editor dialog.

2. Click and drag the mouse to select one or more wells to be 
defined as a group.
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3. Click Add in the Group Type to open the Group Settings 
dialog.

4. Type the name to assign to the group in the Group Name field.
5. If you want to set a color for the group, click Set Color and 

select the color to be displayed for the group.
6. In the Group Table Layout area, click Standards, 

Unknowns, or Custom to specify the column format.
For information about the column formats, see Group Column 
Format on page 163.
When the Standards group type is selected, Sample Descriptor1 
is automatically activated and the assumption is that it will be 
used for concentration information. However, it could be used for 
any numerical data, that is, dilution factor or fraction number. 
The other two group types do not have sample descriptors by 
default.

7. In the Add Columns area, if it is not already selected, click 
Sample Descriptor1 to apply a descriptor and its units to the 
group.

8. Type a description of the sample descriptor in the Column 
Name field.

9. Select a set of units from the list or type them directly in the 
Units field.
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10. Optionally, define a second descriptor.
The Group Table Column Preview shows an example of how 
the columns will appear in the group table.

11. When all groups have been defined, click OK to close the Group 
Settings dialog.
The highlighted wells are placed in the newly defined group.

Copying and Pasting Template Contents

The content of a template can be copied and pasted to another section 
within the same experiment, between different experiments. 
Contiguous subsets can be copied within the template only.

Within the Same Experiment Section

The destination template is an extension of the original template and all 
wells on the destination plate are considered replicates of the wells on 
the source plate (same group and sample names).

• Changes made to the template on the destination plate are also 
made on the source plate. 

• Data from the two Plate sections are analyzed together.

Between Different Experiment Sections

When copying and pasting between different Experiment sections, 
make sure the group names and sample names of the pasted template 
are identical to those from the source template but, since they are in 
different Experiments, the full name is different (for example: 
group@experiment#2 instead of group@experiment#1).

• Changes made to the template of the destination Plate section 
do not affect the source section.

• Data from the two Plate sections are not analyzed together.

Regions within a Template 

Contiguous subsets can only be copy and pasted within a template.
To copy and paste a region of a template:

1. Click on the source Plate section to make it active in the 
workspace.

2. Click Template Editor in the Template Tools on the Home 
tab.
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3. Click and drag to select the wells to copy.
4. Click the Copy button (on the left side of the Template Editor 

dialog).

5. Click elsewhere within the same Template and click the Paste 
button

Note: You can highlight the same footprint, or simply click on 
the top-left well of the desired target.

6. A menu appears asking whether to Paste or Paste-with-New-
Groups.

• Paste adds the copied wells to the current group.
• Paste with a new Group pastes a the copied cells into a new 

group.
If more wells are selected for pasting than were selected for copying, 
the extra wells are left empty.
The real value in this method is the ability to copy a complicated 
template and then to be able to analyze the data separately from the 
original Plate.
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Blanking

In the Template Editor you can configure Plate Blanks and Group 
Blanks.
The different blank types have these features:

• Plate blanks are used to correct readings when all samples on a 
plate have been prepared in the same buffer or matrix, and 
therefore can use the same correction value. Plate blanks are 
subtracted from the raw data (or after pathlength correction if 
PathCheck is selected).

• Group blanks are used to correct readings when samples on a 
plate have been prepared in a different buffer or matrix, and 
therefore have to be individually corrected. Group blanks can be 
subtracted from raw data, like plate blank, or after post-
reduction calculations, for example, wavelength, kinetic 
reduction, and so on.

Blanks can be used in combination and have cumulative effects.

Plate Blanks

Plate blanks can be assigned in Plate sections and in Cuvette Set 
sections.

Plate Sections

Wells can be assigned to a Plate Blank:
1. Click Template on the Home tab to open the Template Editor 

for the Plate section.
2. Select the wells to be used for the Plate Blank.
3. Click Plate Blank.

Use Plate Blanks when all samples on the plate have been prepared in 
the same way, and therefore can be corrected from a single blank 
reading. Plate Blank subtraction can be turned off in the Reduction 
dialog so that the data can be reviewed with or without plate blank 
subtraction.
For Kinetic and Spectrum data, the blank value is averaged and 
subtracted from each point in the read.
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Cuvette Set Sections

To perform a similar function to Plate Blanking for Cuvette Set sections, 
you can assign cuvettes to a Blank group in the Template Editor of the 
Cuvette Set section and create a Template Blank:

1. Click the Template  button in the Home tab to open the 
Template Editor for the CuvetteSet section.

2. Select the cuvettes to be used for the Template Blank.
3.  Click Blank.

The average value of all the cuvettes in a Template Blank group is 
subtracted from individual cuvette readings in the same CuvetteSet 
section.
For Kinetic and Spectrum data, the blank value is averaged and 
subtracted from each point in the read.
Template blanks are subtracted after the cuvette reference reading is 
subtracted.
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Group Blanks (Plates and Cuvettes)

Blank wells can be assigned within any group (other than the “Blank” 
group) in the Template Editor:

1. Click the Template  button to open the Template Editor for 
the plate.

2. Highlight the wells or cuvettes to be used for the group blank. 
These should be wells or cuvettes that are already assigned to a 
Group (not the “Blank” group).

3. Select a group from the Group Types list. 
4. Select the Group Blank button and then click Assign.

In a plate blank group the average value of all the wells in the Blank 
group is subtracted from each individual well value on the microplate. If 
you have an instrument that supports PathCheck, the Plate Blank is 
subtracted after pathlength correction. The average reduced value of 
the blank wells or cuvettes within that group is subtracted from 
individual reduced values within that group only.
Use Group Blanks when samples on the plate have been prepared 
differently, and therefore require individual blank correction.
The Group Blank function offers the options of subtraction before or 
after data reduction. When a group blank has been assigned, it is 
automatically subtracted and you do not have the option of reviewing 
the uncorrected data. To see the reduced number without the group 
blank subtracted, you must mask the group blank wells or cuvettes. 
See Masking Wells or Cuvettes on page 208.
Group blanks apply to all wells or cuvettes in a group and thus can be 
subtracted from wells or cuvettes in more than one Plate or Cuvette Set 
section.
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Exporting a Template

Template information can be exported from a Plate section.
1. Click on the Plate section with the template to be exported to 

make it active in the workspace.
2. Click Export in the Template Tools section on the Home tab.

Note: You might need to scroll the Home tab ribbon to show 
the entire Template Tools section.

3. Navigate to the location in the file system where you want to 
save the template file.

4. Type the name the file should be saved to in the Name field 
with the .txt (tab-delimited) or .xls (Excel) file type.

5. Click OK.
The template information is exported and saved.

For basic information about the format of an imported or exported 
template file, see Template File Formats on page 161.

Importing a Template

Template information can be imported into a Plate section. Template 
files can be prepared outside SoftMax Pro Software and then imported 
as needed when ready to run samples.
For basic information about the format of an imported or exported 
template file, see Template File Formats on page 161.

Note: Perhaps the quickest way to determine the correct format for 
importing a template is to export a template from SoftMax Pro 
Software and examine the contents of the resulting file.

1. Click on the Plate section where you want to import template 
information to make it active in the workspace.

2. Click Import in the Template Tools section on the Home tab. 
3. Navigate to and select the file to be imported.
4. Click OK. 

Note: You might need to scroll the Home tab ribbon to show 
the entire Home Tools section.
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Template File Formats

Template information  saved as a tab-delimited ASCII text file or in XML 
format, can be imported to or exported from Plate or Cuvette sections. 
A template file consists of twelve columns of data separated by tabs. 
Each line of the file provides information for one well in a plate or one 
cuvette.
When template information is exported, the information for 
well/cuvette A1 is written into the first line of the file, information for 
well/cuvette A2 is written to the second line of the file, and so on, until 
a line has been created in the export file for each well in a plate or all 
cuvettes. If no template information exists for a well in a plate or for a 
cuvette, that line is left blank. 
The order for importing template information must match the export 
order. Similarly, blank lines in the file are assigned to a well or cuvette, 
providing a well/cuvette with no template setting.

Table 4-1 ASCII Template File Columns and Descriptions 

Column Column 
Entry Description

A Well 
Location

In this column, the wells do not need to be in order. 

B Group 
Name

Assigned in the Group Settings dialog. If this field is 
missing, the rest of the line is ignored. Any text string can 
be entered in this field.

C Group type Assigned in the Template Editor dialog. three text strings 
are supported in SoftMax® Pro Software: Standards, 
Unknowns, Custom. Blank groups have an Empty column 
format. If this field is left blank, no sample name will be 
assigned to the well, although the sample name will be 
included in the group.

D Sample 
name

The sample name is set in the Sample field of the Template 
Editor dialog. If this field is left blank, no sample name will 
be assigned to the well, although the sample name will be 
included in the group.

E Descriptor1 
Name 

Assigned in the Group column name assigned to the 
descriptor 1 is shown here.

F Descriptor1 
Value

Assigned in the Group Settings dialog. A numeric value can 
be entered in this field or it can be left blank.
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The tab-delimited ASCII files can be opened with spreadsheet 
programs, such as Microsoft Excel, but if edited in Microsoft Excel they 
cannot be imported back into SoftMax Pro Software. 

G Descriptor1 
Units

Assigned in the Group Settings dialog. Supported strings 
are unit/ml, mg/ml, μg/ml, ng/ml, mg, ng, and ml. If this 
column is left blank, unit/ml is assigned.

H Descriptor2 
Name 

Assigned in the Group column name assigned to the 
descriptor 2 is shown here.

I Descriptor2 
Value

Assigned in the Group Settings dialog. A numeric value can 
be entered in this field or it can be left blank.

J Descriptor2 
Units

Assigned in the Group Settings dialog. Supported strings 
are unit/ml, mg/ml, μg/ml, ng/ml, mg, ng, and ml. If this 
column is left blank, unit/ml is assigned.

Table 4-1 ASCII Template File Columns and Descriptions (cont’d)

Column Column 
Entry Description
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Group Column Format

The Group Type setting defines the default columns for the data 
calculated and reported in the associated Group section of the current 
sample group.
Each of the three column formats, Standard, Unknowns and Custom 
creates a different set of columns in a new or existing group. The table 
below shows the default columns created with each selection type.

Table 4-2 Group Type Column Format 

Name Formula Standard Unknown Custom

Sample !SampleNames X X X

Wells !WelllDs X X X 

Sample# Index       

Concentration !Concentration X   

Mean Value Average(Values) X     

Values !WellValues X     

R (Outside 
Standard Range) 

If(Values)>=‘MinStd 
@Standards’ and 
Values<=‘MaxStd@ 
Standards’,“”,“R” 

  X X 

Result InterpX(STD@ 
StandardCurve, Values) 

  X X 

MeanResult Average(Result)   X X 

Std.Dev. Stdev(Result) X X X 

CV% Cv(Result) X X X 

Dilution !Factor     X 

Adj.Result MeanResult*!Factor     X 
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Creating a Series

You can define several samples as a series, allowing you to easily enter 
incremental sample descriptors (for example, dilutions or 
concentrations) and sample names to the template as long as the 
increment can be expressed as a mathematical operation.
You can assign the same group or sample definition (same sample 
name and description within a group) to multiple wells to create 
replicates. For example, you might want to read standards in replicate 
to ensure that anomalies can be excluded prior to generating a 
standard curve. Replicates can be created using the Assign button or 
with the Series dialog.
A series is defined in one direction (starting from left, right, top, or 
bottom) and therefore samples must be arranged sequentially in either 
ascending or descending order.
To create a series:

1. Make a plate or cuvette section active in the workspace, click 
Template Editor on the Home tab or click the Template 
Editor shortcut button on the section header bar.

2. In the Template Editor dialog, highlight a rectangular selection 
of wells to be part of the series.

Note: A series is associated with a group. If no groups have 
been defined, you will need to define a group and then define 
the series. If you select a group of wells that are not currently in 
a group, when you define a series these wells will be associated 
with whatever group has already been defined.

3. Click the Series button.
4. Select options in Series Layout. 

 Choose a fill direction to describe how the series fills the 
wells from the Start From options. Select one of Top to 
Bottom, Bottom to Top, Left to Right, or Right to Left.

 In Patterns of Replicates, type the number of replicates in 
the Y-Direction and type the number of replicates in the X-
Direction.
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The maximum number of replicates depends on the selection of 
wells: if you are filling down from the top, for example, and you 
have chosen a block of wells that is 4 wells wide by 8 wells high, 
the maximum number of replicates will be four; with the same 
block of wells selected, filling from the left would allow eight 
replicates. If the number of replicates you choose does not divide 
evenly into the number of rows or columns you select, depending 
on the filling direction, the remaining wells that cannot contain 
replicates will be labeled as additional individual wells in the 
series. To create a series with all 96 samples, highlight all the 
wells in the plate, select the fill direction, and set the replicates 
to 1.
 Optionally, click Reverse Series Order to reverse the order 

of the series.
5. In Sample Information type the name of the first sample in 

the series in the Starting Sample Name field. Subsequent 
replicates use this name as a base and either increment the 
number within the name or append a number to it.

6. Click Concentration and type the starting value for the first 
sample in the series in the Starting Value field.

Note: “Concentration” is the default sample descriptor name. 
You can change this name in the Group Settings dialog by giving 
the column a different name.

7. Choose the operator for the series (+, -, *, or /) from the Step 
by list and enter a value for the increment. For example, with a 
starting value of 0.5, the division operator (/) and the increment 
2, the series will start with 0.5 and divide each subsequent 
sample by 2 to produce the series 0.5, 0.25, and 0.125.

8. Click OK to save the series and close the dialog.
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Incrementing the Names Only

To increment the names of a series of samples without applying a 
concentration or dilution:

1. Create a series in the Series dialog.
2. Uncheck Concentration.

Note: “Concentration” is the default sample descriptor name. 
You can change this name in the Group Settings dialog by giving 
the column a different name.

Incrementing with a Constant

To increment the names of a series of samples with a constant 
concentration or dilution:

1. Create a series in the Series dialog.
2. Check the Concentration field.

Note: “Concentration” is the default sample descriptor name. 
You can change this name in the Group Settings dialog by giving 
the column a different name.

3. Enter the concentration or dilution, and select the multiply 
operator with a factor of 1.
If sample names are set to increment automatically using the 
Series function, be aware that SoftMax Pro Software will 
automatically truncate the sample name to three or four 
characters, including the incrementing number if the sample 
name starts with letters. If the sample name is entirely numeric, 
it is not truncated. If sample names are very long, and they must 
be kept long for reference, you will have to set up your replicates 
manually.
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Creating an Absorbance Mode Protocol
To create an Absorbance Mode protocol, follow these steps:

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument you can select the target instrument and work 
offline.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab.

4. When working with a SpectraMax Paradigm instrument, click the 
Absorbance Detection Cartridge from the Cartridges list.

5. Click ABS to select the Absorbance read mode.
6. Click a Read Type.
7. Define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

8. After defining the setting for the protocol, click OK to close the 
Settings dialog.

9. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

10. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

11. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

12. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information, see Absorbance Mode Protocol Overview on page 
168 and Optimizing Absorbance Assays on page 168.
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Absorbance Mode Protocol Overview
Absorbance is the amount of light absorbed by a solution. To measure 
absorbance accurately, it is necessary to eliminate light scatter. In the 
absence of turbidity, absorbance = optical density.

A=log(I0/I)
where I0 is incident light before it enters the sample, I is the intensity of 
light after it passes through the sample, and A is the measured 
absorbance.

Applications of Absorbance

Absorbance measurements are used to quantify the concentration of an 
absorbing species. It must be known at what wavelength a species 
absorbs light. For example, the concentration of nucleic acids can be 
quantified by measuring the absorbance at 260 nm.

Optimizing Absorbance Assays

The wavelength of the incident light can be adjusted in 1 nm 
increments. SoftMax Pro Software also allows reading up to six 
wavelengths per plate or cuvette for Endpoint and Kinetic read types, 
and four wavelengths for Well Scans. It is always good scientific 
practice to designate wells in the microplate to serve as plate blanks or 
group blanks. This can be done easily in the Template dialog of the 
Plate section in the SoftMax Pro Software program.
If desired, the PathCheck feature can be used to normalize the data to 
a 1 cm pathlength. For more information, see PathCheck Pathlength 
Measurement Technology on page 138.

Note: Assay optimization requires the use of a computer and SoftMax 
Pro Software.
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Creating a Fluorescence Intensity Mode Protocol
To create a Fluorescence Intensity protocol, follow these steps:

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument you can select the target instrument and work 
offline.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab ribbon. 

4. When working with a SpectraMax Paradigm instrument, click 
one of the Fluorescence Intensity cartridges from the 
Cartridges list.

5. Click FL to select the Fluorescence Intensity read mode.
6. Click a Read Type.
7. Define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

8. After defining the setting for the protocol, click OK to close the 
Settings dialog.

9. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

10. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

11. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

12. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information about Fluorescence Intensity mode protocols, see 
Fluorescence Intensity Mode Overview on page 170 and Optimizing 
Fluorescence Intensity Assays on page 172.
5014177 C 169 



Collecting Data

FrameMaker_Export.book  Page 170  Wednesday, October 12, 2011  4:56 PM
Fluorescence Intensity Mode Overview
Fluorescence is light emitted by a substance resulting from the 
absorption of incident radiation. The governing equation for 
fluorescence is:

Fluorescence = (extinction coefficient) × (concentration) × 
(quantum yield) × (excitation intensity) × (pathlength) × 
(emission collection efficiency)

Fluorescent materials absorb light energy of a characteristic wavelength 
(excitation), undergo an electronic state change, and instantaneously 
emit light of a longer wavelength (emission). Most common fluorescent 
materials have well-characterized excitation and emission spectra. The 
following figure shows an example of excitation and emission spectra 
for a fluorophore. The excitation and emission bands are each fairly 
broad, with half-bandwidths of approximately 40 nm, and the 
wavelength difference between the excitation and emission maxima 
(the Stokes shift) is typically fairly small, about 30 nm. There is 
considerable overlap between the excitation and emission spectra (gray 
area) when a small Stokes shift is present. 

Figure 4-1 Excitation and emission spectra.
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Because the intensity of the excitation light is usually many tens of 
thousands of times greater than that of the emitted light, some type of 
spectral separation is necessary to reduce the interference of the 
excitation light with detection of the emitted light. The SpectraMax 
reader incorporates many features designed to restrict interference 
from reflected excitation light. Among these features is a set of long-
pass emission cutoff filters that can be set automatically by the 
instrument or manually by the user. If the Stokes shift is small, it is 
advisable to choose an excitation wavelength that is as far away from 
the emission maximum as possible while still being capable of 
stimulating the fluorophore so that less of the excited light overlaps the 
emission spectrum, allowing better selection and quantitation of the 
emitted light. 

Figure 4-2 Optimized excitation and emission reading 
wavelengths.

The previous figure shows that the best results are often obtained when 
the excitation and emission wavelengths used for reading are not the 
same as the peak wavelengths or maxima of the excitation and 
emission spectra of the fluorophore. When the reading wavelengths for 
excitation and emission are separated, a smaller amount of excitation 
light passes through to the emission monochromator (gray area) and 
on to the PMT, resulting in a purer emission signal and more accurate 
data. 
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The SpectraMax readers allows scanning of both excitation and 
emission wavelengths, using separate tunable monochromators. One 
benefit of being able to scan emission spectra is that you can assess 
more accurately whether the emission is, in fact, the expected 
fluorophore, or multiple fluorophores, and not one generated by a 
variety of background sources or by contaminants. Another benefit is 
that you are able to find excitation and emission wavelengths that avoid 
interference when interfering fluorescent species are present. 
For this reason, it is desirable to scan emission for both an intermediate 
concentration of labeled sample, as well as the background of unlabeled 
sample. The optimum setting is where the ratio of the sample emission 
to background emission is at the maximum. 

Optimizing Fluorescence Intensity Assays

The optimum instrument settings for detection of a particular 
fluorophore depend on a number of different factors. Settings that can 
be adjusted for assay optimization include the excitation and emission 
wavelengths, emission cutoff filter, readings per well, the PMT voltage, 
and the temperature of the reading chamber. 
Another important factor that is independent of the instrument but 
which affects assay optimization is the Stokes’ shift. When the Stokes' 
shift is very small, optimizing the excitation and emission wavelengths 
and correct cutoff filter choices are very important.

• Excitation and Emission Wavelengths
The excitation and emission wavelengths can be set in 1-nm 
increments between 250 nm and 850 nm. The available 
wavelengths are dependent on the instrument. For more 
information about the available wavelengths, see the 
documentation for the instrument you are using.
A procedure to optimize excitation and emission wavelengths for 
a given assay is outlined in Spectral Scanning on page 174. 

• Emission Cutoff Filter 
The emission cutoff filters assist in reducing background. Sources 
of background include stray excitation light and native 
fluorescence of plate materials, sample constituents, and 
solvents (including water). The default setting allows the 
instrument and SoftMax Pro Software to determine which cutoff 
filter should be used in endpoint and kinetic modes. The spectral 
scan mode default uses no cutoff filter. 
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• Readings Per Well
The number of readings per well can vary between 1 (used for a 
quick estimate) and 100 (for very precise measurements). The 
default number of readings per well varies with the read mode: 
for fluorescence, the default is 6, and for luminescence the 
display shows 1 read per well.

• PMT Voltage
The voltage of the photomultiplier tube can be set to low (for 
higher concentration samples), medium, or high (for lower 
concentration samples) in all read modes. In endpoint and 
spectrum mode, there is an additional setting, automatic, in 
which the instrument automatically adjusts the PMT voltage for 
varying concentrations of sample in the plate. 

• Temperature Control
The chamber of the SpectraMax reader is isothermal at ambient 
as well as at elevated temperatures. The temperature in the 
reading chamber can be adjusted from 2° C above ambient to 
60° C.

For information about using spectral scanning to optimize excitation 
and emission wavelengths for Fluorescence Assays, see Spectral 
Scanning on page 174.
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Spectral Scanning

This procedure optimizes excitation and emission wavelengths for 
fluorescence assays using spectral scanning.
If you are using the SpectraMax Paradigm Tunable Wavelength (TUNE) 
Detection Cartridge, see Spectral Optimization on page 201.
Pipette 200 μL of sample that includes the fluorophore and 200 μL of a 
buffer control into separate wells of a microplate. 

1. Perform the excitation scan: 
 Using SoftMax Pro Software, set up a Plate section for a 

fluorescence read, spectrum mode, Em Fixed/Ex Scan, with 
no cutoff filter (default), and medium PMT.

 Set the emission wavelength based on the tentative value 
from the literature (or from a customary filter set used to 
measure your fluorophore). If the emission wavelength is 
not known, select a tentative emission wavelength about 50 
nanometers greater than the absorbance maximum of the 
fluorophore. If necessary, the absorbance maximum can be 
determined by performing an optical density spectral scan 
first. 

 Set the excitation scan to start/stop approximately 50 nm 
below/above the tentative excitation value obtained from the 
literature (or the customary excitation filter). 

 Set the step increment to 2 nm or 3 nm. You can choose to 
do a preliminary scan with a 10 nm increment to determine 
the approximate peak location, and then repeat the scan 
over a narrower wavelength range with a 2 nm or 3 nm 
increment. 

 Perform the scan and view the results as a plot of emission 
fluorescence vs. excitation wavelength. Note the excitation 
wavelength at the emission peak and the maximum RFU 
value.

If an error message reporting missing data points occurs, it can 
be due to possible saturation reported by the SoftMax Pro 
Software program at the end of the spectral scan. Reset the PMT 
to “low” and rescan the sample (scan the buffer blank with the 
PMT set to “medium” or “high”). If the error occurs after scanning 
with the PMT set to “low,” it can be necessary to dilute the 
sample. 
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If the excitation scan shows no apparent peak, change the PMT 
setting to “high” and rescan the sample. If the spectral scan still 
shows no apparent peak, adjust the Y-scale of the zoom plot so 
that the plot fills the graph.
 Select the optimal excitation wavelength. If the excitation 

peak wavelength and emission wavelength are separated by 
more than 80 nm, use the excitation peak wavelength value. 
If the excitation and emission wavelengths are less than 
80 nm apart, use the shortest excitation wavelength that 
gives 90% maximal emission. Follow the plot to the left of 
the peak until the RFU value falls to approximately 90% of 
the maximum, and then drop a line from the 90% point on 
the plot to the x-axis as shown in the following figure. 

Figure 4-3 Plot of RFU vs. wavelength 

2. Perform emission scan #1:
 In the SoftMax Pro program, set up a second plate section 

for a fluorescence read, spectrum mode, Ex Fixed/Em Scan, 
with no cutoff filter (default), and medium PMT. 

 Set the excitation wavelength to the value determined in 
Step 1 above. 

 Set the emission scan to start/stop approximately 50 nm 
below or above the tentative emission value obtained from 
the literature (or existing filter pair). 

Note: If the Stokes shift is less than 50 nm, then start the 
emission scan above the excitation wavelength. 

 Set the step increment to 2 to 3 nm (or do a preliminary 
scan with a 10 nm increment to determine the approximate 
peak location and then repeat the scan over a narrower 
wavelength range using a 2 to 3 nm increment.) 

 Perform the scan and view the results as a plot of 
fluorescence vs. emission wavelength. 
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3. Choose the emission filter:
 Select an emission cutoff filter that blocks as much of the 

residual excitation light as possible without unduly reducing 
the fluorescence signal. The cutoff wavelength choices are 
325, 420, 435, 475, 495, 515, 530, 550, 570, 590, 610, 
630, 665, or 695 nm. The cutoff value should be near the 
maximum emission wavelength (preferably between the 
excitation wavelength and the maximal emission 
wavelength) but at least 10 nm less than the emission 
wavelength. If you have questions about this procedure 
please contact Molecular Devices Technical Support and ask 
to speak to an applications scientist.

4.  Perform emission scan #2: 
 In the SoftMax Pro Software, set up a third plate section for 

an emission scan as specified in Step 2 above, except 
selecting Manual Cutoff Filter and setting the wavelength to 
that determined in Step 3. 

 Perform the scan and view the results as a plot of 
fluorescence vs. emission wavelength. Note the wavelength 
giving the maximum emission (the optimal emission 
wavelength). 

 Compare the spectra of the sample containing the 
fluorophore to the spectra of the buffer blank to get an 
estimate of the signal-to-noise ratio. If there is significant 
background interference, repeat Steps 3 and 4 with another 
choice of cutoff filter. 

5. Results
The optimal excitation and emission wavelengths are those 
determined in Steps 1 and 4, above. 

6. Comments 
 In endpoint or kinetic fluorescence modes, the “AutoCutoff” 

feature generally selects the same cutoff filter wavelength as 
the previously described optimization method. If desired, 
however, you can specify the cutoff filters manually. 

 For emission wavelengths less than 325 nanometers, 
experimental iteration is usually the best method of 
determining the optimal emission and excitation 
wavelengths. Begin optimization by performing Steps 1 
through 4 above. Try emission and excitation wavelength 
combinations with the 325 cutoff or with no cutoff filter. 
Similarly, for excitation wavelengths greater than 660 
nanometers, try emission and excitation wavelength 
combinations with the 695 cutoff or with no cutoff filter. 
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The following table lists default settings for the emission cutoff filters. 

Table 4-3 Emission cutoff filter default settings for SpectraMax M2, M2e, 
M3, M4, M5, and M5e readers

 Automatic Cutoff Selection Endpoint and Kinetic Modes

# Wavelength (nm) Emission Wavelength (nm)

1 None < 415

2 420 415–434

3 435 435–454

4 455 455–474

5 475 475–494

6 495 495–514

7 515 515–529

8 530 530–549

9 550 550–569

10 570 570–589

11 590 590–609

12 610 610–629

13 630 630–664

14 665 665–694

15 695 695–850
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Creating a Luminescence Mode Protocol
To create a Luminescence Mode protocol, follow these steps:

Note: It is not necessary to be physically connected to an instrument 
to create a protocol. If you are not connected to an instrument you can 
select the target instrument and work offline.

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

3. When working with a SpectraMax Paradigm instrument, click a 
Luminescence detection cartridge from the Cartridges list.

4. With the plate or cuvette section active, click the Settings 
button on the Home tab.

5. Click LUM to select the Luminescence read mode.
6. Click a read type.
7. Define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

8. After defining the setting for the protocol, click OK to close the 
Settings dialog.

9. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

10. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

11. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

12. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.
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Luminescence Mode Protocol Overview
Luminescence is the emission of light by processes that derive energy 
from non-thermal changes, the motion of subatomic particles, or the 
excitation of an atomic system by radiation.

Optimizing Luminescence Assays

Luminescence can be read from the top or the bottom of a microplate. 
Solid white plates or white plates with clear bottoms are recommended 
for luminescence reads.
For standard luminescence a separate light path without 
monochromators carries the emitted light to a dedicated PMT. The 
optimum emission wavelength is between 360 nm and 630 nm. Under 
reader set-up the emission says All. 
For wavelength-selectable luminescence, the emission monochromator 
is used to differentiate the wavelengths being emitted from the well. Up 
to four emission wavelengths within the specified reader range can be 
selected. If reading only one luminescent event in the well, best 
sensitivity should be achieved using the standard luminescence 
measurement, without a wavelength selected.
Luminescence read times are not designated by multiple reads per well, 
but rather by choosing the total integration time desired between 1 ms 
and 1,500 ms. Typical luminescence assays require between 500 ms 
and 1000 ms integration.
If wells have been incubating for a long period of time, it is a good idea 
to mix the plate before reading. This can be done using the Shake 
function.
If it appears that the signal is always higher in the first wells read (for 
example, column A), the plate might need to be “dark adapted” to 
reduce the auto-luminescence of the white plastic. The auto-
luminescence decreases quickly, so manually load the plate using the 
hardware controls and wait for 1 to 2 minutes before initiating the read 
and determine if the read-out is more consistent across the plate.
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Creating a Time-Resolved Fluorescence Mode Protocol
To create a Time-Resolved Fluorescence Mode protocol, follow these 
steps:

Note: It is not necessary to be physically connected to an instrument 
to create a protocol. If you are not connected to an instrument you can 
select the target instrument and work offline.

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab ribbon.

4. When working with a SpectraMax Paradigm instrument, click an 
appropriate detection cartridge from the Cartridges list.

5. Click TRF to select the Time-Resolved Fluorescence read 
mode.

6. Click a read type.
7. Define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

8. After defining the setting for the protocol, click OK to close the 
Settings dialog.

9. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

10. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

11. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

12. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information about the Time-Resolved Fluorescence mode, see 
Time-Resolved Fluorescence Mode Overview on page 181 and 
Optimizing Time-Resolved Fluorescence Assays on page 181.
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Time-Resolved Fluorescence Mode Overview
Time-Resolved Fluorescence (TRF) is a method of detection, which uses 
a delay between the excitation, and emission detection. This delay 
allows for the reduction of background fluorescence. Most fluorescence 
substances are not suitable for this type of reading. However, the 
fluorescence emitted by the lanthanide dyes are delayed long enough 
to measure fluorescence to use for this detection mode. This is different 
from Fluorescence Intensity mode reads, which do not have a delay 
between the excitation and emission.
TRF is used to reduce the amount of background noise that interferes 
with fluorescence. The excitation lamp flashes, and after it is off, the 
delayed emission is collected for a set period of time before the lamp is 
flashed again.
In normal Fluorescence Intensity mode, the SpectraMax readings are 
taken while the lamp is on. The most common limitation to sensitivity in 
normal fluorescence is excitation energy or background fluorescence 
that cannot be eliminated from the emission signal. Since the lamp is 
the source of excitation energy, turning it off provides the best means 
of eliminating background excitation. The elimination of background 
excitation is the critical difference between fluorescence intensity 
measurements and TRF measurements.

Optimizing Time-Resolved Fluorescence Assays

Time-resolved fluorescence is performed by flashing the excitation 
lamp and, after it is off, collecting the delayed emission for a period of 
time before the lamp is flashed again. Long-lifetime rare-earth 
lanthanide dyes are typically used to provide a long-lived fluorescent 
signal that persists after the lamp is turned off. Background 
fluorescence usually fades, while lanthanide chelates and cryptates 
have fluorescent lifetimes between 100 μs and 2 ms.
To optimize data collection for a particular assay, you can select when 
to start and end data acquisition-the minimum is 50 μs after the lamp 
has been turned off, and the maximum is 1450 μs, in 50 μs or 200 μs 
steps.
Some examples of TRF assays are:

• IMAP® TR-FRET
• Cisbio HTRF
• LanthaScreen TR-FRET
• LANCE TR-FRET
• DELFIA TRF
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Creating a Fluorescence Polarization Mode Protocol
To create a Fluorescence Polarization Mode protocol, follow these steps:

Note: It is not necessary to be physically connected to an instrument 
to create a protocol. If you are not connected to an instrument you can 
select the target instrument and work offline.

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab in the ribbon. 

4. When working with a SpectraMax Paradigm instrument, click the 
Fluorescence Polarization (FP) Detection Cartridge from the 
Cartridges list.

5. Click FP to select the Fluorescence Polarization read mode.
6. Click a read type.
7. Define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

8. After defining the setting for the protocol, click OK to close the 
Settings dialog.

9. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

10. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

11. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

12. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information about Fluorescence Polarization, see Fluorescence 
Polarization Mode Protocol Overview on page 183 and Optimizing 
Fluorescence Polarization Assays on page 184.
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Fluorescence Polarization Mode Protocol Overview
By using a fluorescent dye to label a small molecule, its binding to a 
large molecule can be monitored through changes in its speed of 
rotation.
Fluorescence Polarization mode returns two sets of data: one for 
fluorescence intensity parallel (P) to the excitation plane, and the other 
for fluorescence intensity perpendicular (S) to the excitation plane. 
These S and P values are used to calculate the Polarization (mP) and 
Anisotropy (r) values in SoftMax Pro Software. Although the Raw S&P 
values are the true actual values returned from the instrument, the 
calculated Polarization (mP) and Anisotropy (r) values are treated as 
the raw data; these become the basis for further reduction calculations. 
You can choose to display any of these data types in the Plate section.
When raw (S&P) is displayed, the mP value is by default used for all 
reduction calculations. When exporting, the displayed raw values are 
exported, whether mP, r, or Raw (S&P).
Polarization (mP) is calculated as follows:

Anisotropy (r) is calculated as follows:
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Optimizing Fluorescence Polarization Assays

Fluorescence polarization for the SpectraMax M5 and M5e Multi-Mode 
Microplate Readers, the FilterMax F3 and F5 Multi-Mode Microplate 
Readers, and the SpectraMax Paradigm Multi-Mode Detection Platform 
can be read only from the top of a microplate. The plastic from which a 
microplate is formed affects the light polarization, precluding bottom 
reads and reading a covered plate.
Solid black plates are recommended for fluorescence polarization 
reads. If the assay components seem to bind to the microplate, as 
evidenced by poor mP dynamic range (small difference between bound 
and unbound tracer), we suggest using plates treated to minimize 
binding, or polypropylene plates and/or adding a very small amount of 
detergent, to the assay buffer. 
Background wells, containing all assay components minus the 
fluorophore, should be tested. If the signal in the background wells is 
more than 1/10 the signal in the wells containing fluorophore, then 
background wells should be run on each assay plate. The average raw 
signal from the background's parallel and perpendicular readings 
should be subtracted from the raw parallel and perpendicular readings 
of each sample well before the mP calculation is performed.
For best precision in assays using a low amount of fluorophore (for 
example, <5 nm fluorescein), set the PMT sensitivity to High and the 
number of readings to 100. If faster read speed is required, be sure 
Settling Time is “Off” in the SoftMax Pro Software settings, and 
experiment with fewer flashes per well until acceptable speed and still 
enough precision are achieved. 

Note: Fewer flashes result in a higher speed, but less precision is 
achieved.
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Creating an AlphaScreen Mode Protocol
To create AlphaScreen Mode protocol, follow these steps:

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select a SpectraMax Paradigm instrument. See Selecting and 
Connecting to an Instrument on page 12.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument you can select the target instrument and work 
offline.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab in the ribbon.

4. Click one of the AlphaScreen Cartridges from the Cartridges 
list.

5. Click Screen to select the AlphaScreen read mode.
6. Click a read type and define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

7. After defining the setting for the protocol, click OK to close the 
Settings dialog.

8. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

9. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

10. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

11. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information see, AlphaScreen Mode Protocol Overview on 
page 186.
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AlphaScreen Mode Protocol Overview
ALPHA stands for Amplified Luminescent Proximity Homogeneous 
Assay. AlphaScreen is a bead-based chemistry used to study molecular 
interactions between moieties A and B, for example. When a biological 
interaction between A and B brings beads (coated with A and B, 
respectively) together, a cascade of chemical reactions acts to produce 
a greatly amplified signal.
The cascade finally resulting in signal is triggered by laser excitation 
(680 nm), making a photosensitizer on the A-beads convert oxygen to 
an excited (singlet) state. That energized oxygen diffuses away from 
the A-bead. When reaching the B-bead in close proximity, it reacts with 
a thioxene derivative on the B-bead generating chemiluminescence at 
370 nm. Energy transfer to a fluorescent dye on the same bead shifts 
the emission wavelength into the 520 nm to 620 nm range. The limited 
lifetime of singlet oxygen in solvent (~4 microseconds) allows diffusion 
reach only up to about 200 nm distance. Thus, only B-beads in the 
proximity of A-beads yield signal, which indicates binding between 
moieties A and B.
An AlphaScreen measurement includes a light pulse, by turning on the 
laser diode for a specified time, turning off the laser diode, followed by 
the measurement of the AlphaScreen signal, as specified in the 
measurement protocol timing parameters.
AlphaScreen beads are light sensitive. Beads are best handled under 
subdued (<100 lux) or green filtered (Roscolux filters #389 from 
Rosco, or equivalent) light conditions. Incubation steps should be 
performed in the dark.

Applications of AlphaScreen

AlphaScreen reagent and assays are used for drug discovery purposes. 
Examples of AlphaScreen assays include:

• G-protein coupled receptor (GPCR) assay kits, for cAMP 
quantification or IP3 quantification.

• Tyrosine Kinase assays.
• Cytokine detection kits, such as TNFa a detection 

(immunoassay).
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Creating a FRET Mode Protocol
To create a Fluorescence Resonance Energy Transfer (FRET) protocol, 
follow these steps:

1. Start the SoftMax Pro Software. See Starting the Software on 
page 12.

2. Select an instrument. See Selecting and Connecting to an 
Instrument on page 12.

Note: It is not necessary to be physically connected to an 
instrument to create a protocol. If you are not connected to an 
instrument you can select the target instrument and work 
offline.

3. With the plate or cuvette section active, click the Settings 
button on the Home tab.

4. When working with a SpectraMax Paradigm instrument, click 
one of the Fluorescence Intensity cartridges from the 
Cartridges list.

5. Click FRET to select the FRET read mode.
6. Click a read type and define the settings.

For more information about the settings, see the SoftMax Pro 
Application Help.

7. After defining the setting for the protocol, click OK to close the 
Settings dialog.

8. Create a template, if applicable. See Configuring a Microplate 
Template on page 150.

9. Set Data Reduction parameters, if applicable. See Performing 
Data Reduction on page 208.

10. Set Display options, if applicable. See Viewing the Data Display 
on page 206.

11. Save the settings to a protocol file. See Saving the Settings to a 
Protocol File on page 188.

For more information about FRET, see the Fluorescence Resonance 
Energy Transfer Overview on page 188.
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Fluorescence Resonance Energy Transfer Overview
Fluorescence resonance energy transfer (FRET) is a distance-dependent 
interaction between the electronic excited states of two dye molecules 
in which excitation is transferred from a donor molecule to an acceptor 
molecule without emission of a photon.
FRET relies on the distance-dependent transfer of energy from a donor 
molecule to an acceptor molecule. Due to its sensitivity to distance, 
FRET has been used to investigate molecular interactions. FRET is the 
radiationless transmission of energy from a donor molecule to an 
acceptor molecule. The donor molecule is the dye or chromophore that 
initially absorbs the energy and the acceptor is the chromophore to 
which the energy is subsequently transferred. This resonance 
interaction occurs over greater than interatomic distances, without 
conversion to thermal energy, and without any molecular collision. The 
transfer of energy leads to a reduction in the donor’s fluorescence 
intensity and excited state lifetime, and an increase in the acceptor’s 
emission intensity. A pair of molecules that interact in such a manner 
that FRET occurs is often referred to as a donor/acceptor pair.
While there are many factors that influence FRET, the primary 
conditions that need to be met in order for FRET to occur are relatively 
few. The donor and acceptor molecules must be in close proximity to 
one another. The absorption or excitation spectrum of the acceptor 
must overlap the fluorescence emission spectrum of the donor. The 
degree to which they overlap is referred to as the spectral overlap 
integral (J). The donor and acceptor transition dipole orientations must 
be approximately parallel.

Saving the Settings to a Protocol File
To save the settings including the template into a protocol file:

1. Click File. 
2. Select Save > Data file or Protocol.

The Save as dialog opens.

3. Navigate to the file system location where you want to save the 
protocol.

4. Type the name of the protocol in the File name field.
5. Select Protocol files (*.spr) in the File Save Type field.
6. Click Save.
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Verifying Data Recovery
To verify data recovery:

1. Click the application  icon to open the Application menu.
2. Click the Options button to open the Options dialog.
3. Verify that Save open files for data recovery every five 

minutes is selected.
4. Click Ok to close the dialog.

When Data Recovery is enabled, open files are saved to a temporary 
file every five minutes. 

Recovering Files

In the case of an application interruption, upon system restart SoftMax 
Pro Software presents the files available for recovery.

1. Select the file or files you want to recover. 
2. Click Close to close the dialog.
3. The selected files open. 

Files not selected from the list will be deleted when the dialog closes.
Saving a recovered file overwrites the original file. If an Untitled file is 
recovered and opened, SoftMax Pro Software prompts for a file name 
and location when the file is saved.
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Setting Auto Save Options
When this option is enabled, the collected data is saved automatically 
to a user-defined location immediately after each plate read is 
completed. Auto Save reduces the likelihood of lost data, particularly 
when Auto Save is set to save files to corporate network volumes that 
are backed up on a regular basis. This feature helps prevent data loss 
when used with automated reads, such as with the StakMax Microplate 
Handling System. See StakMax Microplate Handling System on page 
132.

Note: Auto Save settings are saved with each document.

You can add as many Auto Save instances as desired, each with its own 
settings. 
To set Auto Save options:

1. Click the application  button in the ribbon to open the 
Application menu and click Auto Save to open the Auto Save 
dialog. 

2. To enable Auto Save, select Save Data After Read.
3. To modify the auto save properties, click Add to add a new 

location or Edit to modify the existing location.
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This dialog contains the following options:

File Location

You can choose to automatically save files to the current protocol's 
folder or to assign a different folder.
To assign a folder select Assigned Folder and use the Browse 
function to locate the target location.

File Name/Format 

You can control the automatic naming of all automatically saved files by 
modifying the options listed in the File Name/Format section.
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Name

To name the file with the current protocol's name select Protocol's 
Name.
To assign a name, select Assigned Name.
If selected, any text in this field is automatically inserted at the 
beginning of each automatically saved file name. Files are also 
numbered sequentially, for example “Data 1”, “Data 2”, etc.

Format

Select a data format from the menu. Options include:
• .sda
• .xml
• .txt (list)
• .txt (plate)
• .xls (list)
• .xls (plate)

Format options allow you to specify what type of file is automatically 
saved. Version 6 supports four file formats: SoftMax Pro, XML, and Tab-
Delimited text (list and plate) and Excel (list and plate).
This applies to both SoftMax Pro and text file formats.

SoftMax Pro File Format

When selected, your data will be automatically saved as a proprietary 
SoftMax Pro Software file format: .sda (standard) format. 

XML File

XML is supported for data export and Auto Save. XML is the optimal file 
format if you plan on importing all read data into other data collection 
and storage applications—specifically, LIMS (Laboratory Information 
Management System) or SDMS (Scientific Data Management System) 
packages.
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Tab-Delimited File

When selected, your data will be automatically saved as a .txt file 
format, which can be opened by any word processor, spreadsheet, or 
database program. If you are saving data to a text file, use Append to 
File to save all data for all Plate sections to a single .txt file, or use 
Create New File to save the data from each plate to a new file.
For all data formats except .sda you can also choose the type of data to 
save. Options include:

• Export Raw Data
• Export Reduced Data
• Export Both

Excel

The Excel output has the same format as a tab-delimited file with the 
.xls file extension which allows the file to be opened easily by Excel. 

Save Options

The save options include:

Create a new file 

When you choose to create a new file you can also select to append the 
date and/or time to the file name.

• Append Date to File Name
Checking Append Date adds the date to the Assigned Name or 
Protocol Name specified. 

• Append Time to File Name
If Append Time is not also checked, SoftMax Pro Software 
indexes the runs for that day starting with “1” and increments 
with each successive run. For example, the first file AutoSaved 
on November 18th, 2011 at 9:01am and 58 seconds would be 
named as “Data-11-18-05 1”, while the second file AutoSaved 
would be named “Data-11-18-05 2”, and so on.

• Overwrite the Existing file
This option should be used carefully as overwriting a file can 
cause loss of data. 

• Append to file
If the .txt or .xls format is selected, you can choose to append 
the plate data to the current file. Enter the number of plates to 
append per file.
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Collecting Data from a Microplate
You can start a reading at any time after defining instrument settings. 
It is not necessary to define groups and assign wells within the 
Template Editor first. The values received from the instrument are raw 
absorbance, fluorescence, luminescence, or fluorescence polarization 
values and are not affected by settings in the Template Editor.
To read a microplate:

1. Open the drawer of the instrument by clicking the 

Open/Close  button in the Home tab.
2. Insert the prepared microplate matching well A1 with position 

A1 in the drawer. Make sure the microplate is flat against the 
drawer bottom or against the adapter. 

3. Click the Open/Close button to close the drawer. 
4. Open a SoftMax Pro Software data file or protocol file that 

contains the appropriate experiment settings for the plate read. 
Alternatively, create new settings by selecting the Plate section 
in the SoftMax Pro Software program and configuring the 
instrument settings using the Settings dialog. For More 
information, see Selecting Instrument Settings on page 148.

5. Click the Read button in the Home tab.
6. The active Plate section is read. 

 If you are using a SpectraMax Paradigm Multi-Mode 
Detection Platform and selected to perform pre-read 
optimizations, the Pre-Read Optimization Options dialog 
appears. See Performing Pre-Read Optimization on page 
195.

 If you are using a SpectraMax Paradigm Tunable Wavelength 
(TUNE) Detection Cartridge and selected to run spectral 
optimization, the Spectral Optimization Wizard runs before 
the microplate is read. See Spectral Optimization on page 
201.

7. When a reading begins, the Read button changes to Stop, 
allowing you to terminate a reading if desired.

8. When reading is complete, the drawer of the instrument opens, 
allowing you to remove the microplate. If the incubator is on, 
the drawer closes again after approximately 10 seconds. 

Note: If you return to the instrument and find the drawer closed after 
a reading has finished, press the Drawer key. After the drawer opens, 
you can remove the microplate. 

Next, go to Analyzing Data on page 205.
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Performing Pre-Read Optimization
When using a SpectraMax Paradigm Multi-Mode Detection Platform, you 
can use pre-read optimization options. Using this function allows you to 
perform microplate optimization and read height adjustment.
The Pre-Read Optimization Options dialog appears when the Show 
Pre-Read Optimization Options check box is selected on the More 
Settings tab of the Settings dialog for a SpectraMax Paradigm 
detection cartridge. The available optimization options are dependant 
on the read mode.

Note: If you are using a SpectraMax Paradigm Tunable Wavelength 
(TUNE) Detection Cartridge and selected to run spectral optimization, 
the Spectral Optimization Wizard runs before the Pre-Read 
Optimization Options dialog appears. See Spectral Optimization on 
page 201.

To select pre-read optimization options:
1. Select the Run Microplate Optimization check box to run the 

Microplate Optimization Wizard before reading the microplate. 
See Microplate Optimization on page 196.

2. Select the Run Read Height Adjustment check box to run the 
Read Height Optimization Wizard before reading the plate. See 
Read Height Optimization on page 199.

3. If the microplate has a lid on it, select the Plate is Lidded 
check box.

4. Optionally, you can select the orientation for the microplate:
 Landscape
 Portrait
 Opposite Landscape
 Opposite Portrait

5. Click Run Optimization to run the selected optimization 
options.

6. Click Read Plate to read the microplate without running the 
selected optimization options.
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Microplate Optimization

Microplate dimensions can vary slightly between production lots, which 
potentially affects measurement accuracy. SoftMax Pro Software allows 
microplate dimensions to be optimized by determining the centers of 
the four corner wells on the plate. Each time a microplate is optimized, 
a new microplate definition is created with dimensions specific to that 
lot.

Note: If a microplate type is to be used in different plate orientations 
for measurements, microplate optimization must be done for each 
plate orientation separately.

The microplate is optimized using the Microplate Optimization Wizard.
You can select to run the Microplate Optimization Wizard in the Pre-
Read Optimization Options dialog that appears if the Show Pre-Read 
Optimization Options check box is selected on the More Settings 
tab of the Settings dialog for a SpectraMax Paradigm detection 
cartridge. See Selecting Instrument Settings on page 148.
When selected, the Pre-Read Optimization Options dialog runs after 
the Read button is clicked.
To perform microplate optimization:

1. In the Pre-Read Optimization Options dialog, select the Run 
Microplate Optimization before reading the plate check 
box.

2. Click Run Optimization.
The Microplate Optimization Wizard takes you through the optimization 
process:

• Insert the Microplate on page 197
• Running Optimization on page 197
• Selecting the Centers of the Four Corner Wells on page 198
• Verifying Microplate Dimensions on page 198
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Insert the Microplate

Microplate dimensions are optimized by reading the four corner wells of 
the plate. The Insert the Microplate step provides controls to load 
and eject the microplate from the instrument and to select the 
orientation of the plate in the microplate drawer.
To insert the prepared microplate for optimization:

1. Click Open the Microplate Drawer to move the microplate 
drawer carrier outside the instrument.

2. Fill the corner wells of the plate with identical samples. To 
ensure accuracy, samples must be appropriate for the selected 
read mode detection method. Sample concentration and volume 
must be identical in each well.

3. Place the prepared microplate on the microplate drawer.
4. Click Close the Microplate Drawer to load the microplate into 

the instrument.
5. In Select the Microplate Orientation, select the orientation of 

the plate on the microplate drawer. The selected orientation is 
displayed graphically on the right, with well A1 marked in red. 
Make sure this orientation is the same as the orientation of the 
microplate in the drawer selected in the Pre-Read 
Optimization Options dialog.

6. Click Next to start the optimization. See Running Optimization 
on page 197. The optimization read begins automatically.

Running Optimization

Optimization in Progress displays the status of the optimization read 
and provides the ability to cancel the optimization in progress. The 
optimization read requires several minutes to complete.
To cancel the optimization process and close the Microplate 
Optimization wizard without saving the optimization data, click the 
Cancel button.
When the optimization read is complete, you can select the centers of 
each of the four corner wells. See Selecting the Centers of the Four 
Corner Wells on page 198. 
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Selecting the Centers of the Four Corner Wells

Use the Select the Center steps to precisely define the centers of the 
corner wells read in the optimization. Each Select the Center step 
displays an image of the well generated by the optimization read. 
Define the well centers by dragging the cross hairs to the position 
visually identified as the center. Perform a Select the Center step for 
each corner well individually.
To define the centers of the wells:

1. Place the pointer in the well image.
2. Click-and-drag the cross hairs to the desired center of the well.

Note: The cross hairs appear after the cursor is placed in the 
well image.

3. Click Next to define the centers of the remaining well reads.
After all four well centers are defined, the Verify Microplate 
Dimensions step appears. See Verifying Microplate Dimensions on 
page 198.

Verifying Microplate Dimensions

Use the Verify Microplate Dimensions step to verify that the x and y 
offsets and distances between rows and columns are correct. The 
offsets, distances, and lot name can be edited in the Verify Microplate 
Dimensions step.

1. If necessary, click the + next to Microplate Dimensions to 
display the fields in the category.

2. Verify that the x and y offset and distances between rows and 
columns are correct. If necessary, you can edit the dimension. 
All offsets and well-spacing dimensions are defined in 
millimeters.

3. If necessary, click the + next to Microplate Name to display 
the default name assigned to the new microplate definition.

4. Type a new Microplate Name, if desired.
5. Click Save to save the optimization data and create the new 

Microplate definition.
This new microplate definition can be selected from the plate types 
listed in the Plate Type Library. For additional information, see Plate 
Type Library on page 135.
If you have selected the Run Read Height Adjustment check box in 
the Pre-Read Optimization Options dialog, the Read Height 
Optimization Wizard runs before reading the plate. See Read Height 
Optimization on page 199.
Return to Collecting Data from a Microplate on page 194.
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Read Height Optimization

The SpectraMax Paradigm Multi-Mode Microplate reader features an 
objective lens that can be moved up and down to optimize the read 
height used in luminescence, fluorescence intensity top, fluorescence 
polarization, and time-resolved fluorescence protocols. Read height is 
the distance between the top (using top reading) or bottom (using 
bottom reading) surface of the microplate being read and the surface of 
the objective lens. Optimizing read height matches the focus of the 
optics with the sample volume. This maximizes the raw signal, which 
yields the highest precision and maximum sensitivity.
A single sample with a known maximum signal and volume is placed on 
the same type of microplate used in the protocol. The sample is 
measured using the same, or very similar, read mode used in the 
protocol.
The optimized read height is saved in the protocol and is used for all 
subsequent runs of the protocol until reset by performing a new 
optimization or manually selecting a read height option.
You can select to run the Read Height Optimization Wizard in the 
Pre-Read Optimization Options dialog that appears if the Show Pre-
Read Optimization Options check box is selected on the More 
Settings tab of the Settings dialog for a SpectraMax Paradigm 
detection cartridge. See Selecting Instrument Settings on page 148.
When selected, the Pre-Read Optimization Options dialog runs after 
the Read button is clicked.
To perform Read Height optimization:

1. Select the Run Read Height Adjustments before reading 
the plate check box.

2. Select Microplate options.
3. Click Run Optimization.
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Running Read Height Optimization 

Select the well to be measured to perform the optimization. 
Use a standard or sample position with a good signal or pipette liquid 
with a known maximum signal to a well on the microplate used in the 
optimization. The concentration of the optimization sample should be at 
least ten times greater than the detection limit. The sample volume 
should be the same as that of samples measured in the protocol. If 
using a layout with standards, the standard well closest to the center of 
the plate is pre-selected. If not using a layout with standards, the first 
sample is pre-selected.

Note: When optimizing reading height for a fluorescence protocol, 
make sure the optimization sample is the same fluorescent substance 
that the detection method is configured to detect.

1. Load the plate into the instrument.
2. In the Select Well step, select the well containing the 

optimization sample.
3. Click Next to start the optimization. 

The Optimization in Progress step appears. The optimization 
can take from several seconds to several minutes depending on 
the detection methods used.

4. When the read is finished, the Optimization Complete step 
appears, displaying the Optimized Read Height. To specify a 
different read height, type a value in the Custom Read Height 
field. The read height is measured in millimeters.

5. Click Save to save the specified read height in the protocol. The 
specified read height is used for all subsequent runs of the 
protocol until reset by performing a new optimization or 
manually selecting a read height option.

When Read Height Optimization is complete and you return to the 
Pre-Read Optimization dialog, you can choose to change the 
microplate options and rerun Microplate Optimization or Read Height 
Optimization. When all you have completed all the desired optimization, 
click Read Plate to start reading the plate.
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Spectral Optimization
Spectral optimization in spectral assays improves accuracy while 
reducing data acquisition and computational burden. Spectral 
optimization can help to get the maximum signal-to-background ratio 
for virtually any fluorophore or luminescence label compatible with the 
wavelength ranges of the cartridge.
Spectral Optimization is available for the SpectraMax Paradigm Multi-
Mode Detection Platform with the following detection cartridge:

• Tunable Wavelength (TUNE) Detection Cartridge
To run the Spectral Optimization Wizard, select Unknown on the 
Wavelengths tab in the Settings dialog.
When Unknown is selected, the Spectral Optimization Wizard 
dialog opens after the Read button is clicked.

Running Spectral Optimization

1. In the Read Settings step, specify the wavelength ranges and 
other parameters for the optimization.
The Start Emission Wavelength value must be at least 20 nm 
greater than the Start Excitation Wavelength value. Molecular 
Devices recommends using an emission value that is at least 
40 nm greater than the excitation value.
To perform Spectral Optimization, there must be at least 10 data 
points in the range for both the excitation and emission 
wavelengths. Make sure that the Wavelength Increment allows a 
minimum of 10 data points in each range.
For a luminescence read, only emission values can be specified.

2. To specify the Reading Height or Integration Time, click 
Advanced parameters and then type the desired values in the 
fields.
For Time-Resolved Fluorescence (TRF) reads, you can also 
specify Pulse Length, Number of Pulses, and Measurement 
Delay.

3. Click Next to continue.
4. In the Sample Well step, select the well in the plate layout that 

corresponds with the well in the microplate that contains your 
sample.

5. Click Next to continue.
6. Wait while the indicator in the Optimization in Progress step 

displays the operation's progress.
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7. In the Optimization Complete step, a 3-dimensional heat map 
image appears. The heat map is generated using the formula 
(S – B) / B, where S = signal and B = background.

Note: For a luminescence read, the Spectral Optimization 
Wizard generates a 2-dimensional graph.

The cross hair in the image indicates the optimized peak 
wavelengths. To change the wavelengths for the read, drag the 
cross hair to a new location or type values in the fields.
The Emission value must be at least 20 nm greater than the 
Excitation value. Molecular Devices recommends using an 
emission value that is at least 40 nm greater than the excitation 
value.
For a luminescence read, only emission values can be specified.
To change the way the a 3-dimensional heat map image appears, 
select or clear the Use LogScale check box.
 If you have edited the Wavelength (Custom) values and 

want to reset the values to the wizard-defined optimized 
peak, click Reset to Optimized Peak.

 If you want to redefine the settings and run the wizard 
again, click Restart Wizard.

 If you want to save the wavelength values without 
immediately reading the microplate, click Cancel, and then 
click Save in the message that appears.

Right-click on the image to display the pop-up menu. You can 
select from the following options:
 Copy Image copies the image into a bitmap file that can be 

pasted into a graphic application.
 Save Image to Disk saves the image into a .bmp file.

8. Click Read to save the protocol with the specified excitation and 
emission wavelengths and use these values to read the 
microplate.

If you selected to perform pre-read optimizations, the Pre-Read 
Optimization Options dialog appears before the plate is read. See 
Performing Pre-Read Optimization on page 195.
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Collecting Data From a Cuvette
Two types of data collection are possible using a cuvette: a reference 
and a sample reading.
You can start a reading at any time after defining instrument settings. 
It is not necessary to define groups and assign cuvettes within the 
Template Editor first, but you can use the Template Editor to create the 
appropriate number of cuvettes in the section. Alternatively, you can 
create a small number of cuvettes one at a time with the New Cuvette 
Set button on the Home tab.
Instrument settings must be the same for all cuvettes in a Cuvette Set 
section.

Sample Reading

You can select any cuvette in the Cuvette Set section and choose to 

read it by clicking the Read  button on the ribbon. 

The Read button changes to Stop , allowing you to terminate a 
reading if desired.
If you select more than one cuvette, the software starts with the left-
most selected cuvette that does not contain sample read data.
Cuvette Set sections have a limit of 96 cuvettes. If this limit is reached, 
create a new Cuvette Set section.

Reference Reading

As in a spectrophotometer, taking a reference reading can be done 
either on air or using a cuvette containing the buffer of your sample.
The reference can be read before or after reading samples.
If no reference has been taken in a Cuvette Set section before samples 
were read and you then read a reference, the following occurs:

• The reference reading is applied to all cuvettes in the Cuvette 
Set section if it is the first reference reading.

• In subsequent reference readings if you select one or more 
cuvettes it will selectively replace the reference reading for 
those selected cuvettes.

• The time and date of the reading are displayed under each 
cuvette in the section.

• The reference is applied to any new cuvettes subsequently 
created in that section.
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You can have more than one reference per Cuvette Set section. If you 
have cuvettes to which you want to apply a different reference:

1. Highlight the cuvettes in the Cuvette Set section.
2. Place the appropriate reference in the cuvette port.
3. Click the Ref button.

The time and date stamp of the reference for the selected cuvettes 
changes.
Any new cuvettes created in the Cuvette Set section after reading a 
second reference use the new reference reading.
 The reference reading is applied to all cuvettes in the Cuvette Set 
section, unless you have highlighted specific cuvettes. The reference 
value is not displayed in SoftMax Pro Software. If you want to see the 
reference value, you can use one of the following procedures.

Procedure 1:

1. Create a cuvette in the CuvetteSet section and Ref on air (empty 
cuvette port).

2. Read a cuvette containing the blanking solution.
If you want to have both reference and read values available, do 
the following:

3. Create a Cuvette Set with up to the maximum of 96 cuvettes.
4. Define a template blank in the Cuvette Set section.
5. Place buffer in the cuvette and select Read.
6. Click the Read button to read the remaining samples.

The optical density of the cuvette designated as the template blank is 
subtracted from the optical density of all the other cuvettes in the 
Cuvette Set section.

Procedure 2:

1. Create a Cuvette Set with up to the maximum of 96 cuvettes.
2. Reference and read the cuvette.
3. Create a template with the appropriate groups.
4. Create a column in each Group table with the formula 

!wellprereadLm1.
If you have a multiple-wavelength reading and want to see the 
reference at each wavelength, create additional columns with the 
formula !wellprereadLmx where “x” is 2, 3, or 4, corresponding to the 
wavelength for which you want to see a reference.
The OD/RFU/RLU with the reference subtracted is displayed in the 
Values column. The reference value for each sample is displayed in the 
custom column you have created.
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Analyzing Data
Any SoftMax Pro Software data file has a minimum of one Plate section 
or one Cuvette Set section. Most files also have an assigned plate 
template and associated Group, Graph, and Notes sections. However, 
depending upon the protocol and how you want to report the data, only 
some of these sections might be present in every file. Some simple 
protocols, such as reading the absorbance of proteins at 280 nm in a 
cuvette (or in a microplate with PathCheck Pathlength Measurement 
Technology), allow you to calculate concentration in the Plate or 
Cuvette Set sections. In such an example, Group and Graph sections 
are necessary only if you want to display the data in tables or 
graphically. Many common protocols consist of data acquired in a Plate 
section or Cuvette Set section. Standards and unknowns are defined in 
a template. Unknowns are then interpolated from a standard curve.
For more information see:

• Viewing the Data Display on page 206
• Performing Data Reduction on page 208
• Viewing Data in a Three-Dimensional Graph on page 223
• Graphing Data on page 230
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Viewing the Data Display
At any time in an active Plate or Cuvette section you can click the 
Display button on the Home tab to change how the data is presented.

Choices available in the Display Options dialog include the selection 
between Raw and Reduced Data.

Raw Data

Selecting Raw displays the default data type for the selected read type:
• Endpoint: Raw absorbance, fluorescence, or luminescence 

values.
• Kinetic: The change in raw OD/RFU/RLU values over time, 

displayed as a plot.
• Spectrum: Raw OD/RFU/RLU values for the range of 

wavelengths, displayed as a plot.
• Well Scan: Raw OD/RFU/RLU values as shades of blue to red.

To see a reduced number, click with Reduced Number.
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Reduced Data

The reduced data number is a combination of plate blank subtraction in 
the Plate section, wavelength reduction, and if applicable, a Spectrum, 
Well Scan, or Kinetic reduction.
The reduced number is reported in the Group section when a template 
has been defined.

• Number 
To view by reduced number alone, select Number.

• Plot 
For Kinetic reads, the reduced number and a plot of the data can 
be selected for display.

• Grayscale 
Grayscale presents the raw data in eight shades of gray, 
changing from light (for values less than or equal to the low limit) 
to dark (for values greater than or equal to the high limit).

• Color Map 
Color Map presents the raw data in eight colors, changing from 
blue (for values less than or equal to the low limit) to red (for 
values greater than or equal to the high limit).

Viewing Reduced Data
To display reduced data:

1. Click Display on the Home tab to open the Display Options 
dialog.

2. Click Reduced Data.
3. Select an option from the Options list.
4. Click OK.

Viewing Raw Data
To display raw data:

1. Click Display on the Home tab to open the Display Options 
dialog.

2. Click Raw Data.
3. Optionally, click with Reduced Number to include the reduced 

data number on the display.
4. Click OK.
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Zooming the Display
To zoom the display to enlarge a well:

1. Select the well or cuvette to zoom.

Note: This function works with Well Scan, Spectrum, and 
Kinetic reads only, and is not allowed for Endpoint reads.

2. Click Zoom  on the Home tab.
3. Click Close to close the zoomed well.

Zoom Window Actions

• Click Print to print the zoomed window.
• Click the Show Reduced/Show Raw button to toggle between 

reduced data and raw data.
• Click Reduction to open the Data Reduction dialog where you 

can change the characteristics of the reduced data display.
• Click Options to open Zoom Well Options where you can 

change the graph type settings and the characteristics of the 
zoomed display.

Masking Wells or Cuvettes

The Mask  button allows you to remove selected wells from the data 
analysis.
Mask is a toggle. Selecting masked wells and clicking the Mask button 
unmasks them.
To mask a well:

1. Select the well to be masked.
2. Click Mask.

Performing Data Reduction
The reduction process in SoftMax Pro Software is based on formulas 
that reduce the raw data to show a single number for each well or 
cuvette. Further analysis of this reduced number is done in Group and 
Graph sections.
When reducing raw information collected from the instrument, SoftMax 
Pro Software performs calculations hierarchically. Only the data 
reduction calculations that apply to the data that is read according to 
the instruments mode, type, and settings are performed.
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Click the Reduction button on the Home tab or the Reduction 
shortcut button on the window header bar to open the Data Reduction 
dialog.

SoftMax Pro software performs the applicable calculations in the Plate 
section or Cuvette Set section in the order shown below. If an option 
has either not been selected in the Instrument Settings dialog, is not 
available for the instrument you are using, or has not been defined in 
the template, SoftMax Pro software continues with the next applicable 
calculation.
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Raw Data Steps

Raw data displays are calculated using the following steps that apply to 
the selected mode, type and settings:

• Apply PathCheck normalization (Absorbance Endpoint only)
PathCheck Pathlength Measurement Technology normalization 
calculations apply to the data only when PathCheck has been 
enabled in the Absorbance mode/Endpoint type PathCheck 
settings. When PathCheck is enabled, this calculation can be 
disabled in the Data Reduction dialog. For more information, see 
PathCheck Pathlength Measurement Technology on page 138.

• Subtract Plate Background constant (Absorbance Endpoint 
only) 
Subtraction of the Plate Background constant applies to the data 
only when PathCheck has been enabled in the Absorbance 
mode/Endpoint type PathCheck settings. When PathCheck is 
enabled, this calculation can be disabled in the Data Reduction 
dialog. 
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• Use Plate Blank 
The Use Plate Blank calculation is available when a plate blank 
is specified in the template settings for the plate. To enable 
subtraction of the plate blank value, check Use Plate Blank. 
This calculation can be disabled in the Data Reduction dialog. For 
more information about plate blanks, see Blanking on page 157.

• Group Blank Option 
The Group Blank Option calculation is available when a group 
blank is specified in the template settings for the plate. The 
subtraction of the group blank value can be selected as a pre-
reduction action or a post-reduction action. 
To enable the group blank value subtraction calculation as a pre-
reduction action, select Before Reduction.
To enable the group blank value subtraction calculation as a 
post-reduction action, select After Reduction. When After 
Reduction is selected, the last step in the Data Reduction dialog 
shows Group Blank Subtracted.
For more information about group blanks, see Blanking on page 
157.

• Polarization or Anisotropy (Fluorescence Polarization only)
Fluorescence Polarization mode returns two sets of data: one for 
fluorescence intensity parallel (P) to the excitation plane, and the 
other for fluorescence intensity perpendicular (S) to the 
excitation plane. These S and P values are used to calculate the 
Polarization (mP) and Anisotropy (r) values in SoftMax Pro 
Software.
G-factor (Grating factor) is used in fluorescence polarization to 
correct polarization data for optical artifacts, converting relative 
mP data to theoretical mP data. Optical systems, particularly with 
reflective components, pass light of different polarization with 
different efficiency.
For more information, see Fluorescence Polarization (RFUs) on 
page 222.

• Set first data point to zero (Kinetic only)
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• Raw Data Display Mode 
Select either Optical Density or % Transmittance. For more 
information see Data Mode (%Transmittance/Absorbance) on 
page 222.
 Optical Density: The amount of light passing through a 

sample to a detector relative to the total amount of light 
available. Optical Density includes absorbance of the sample 
plus light scatter from turbidity.

 % Transmittance is the ratio of transmitted light to the 
incident light (for absorbance readings).

Data Reduction Steps

Data Reduction display includes one or more of the following 
calculations:

• Limits 
Apply Reduction Limits (!Lm1 & !Well Lm1 after this step)
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• Wavelength Options 
Apply Wavelength Combination (!CombinedPlot & 
!WellcombinedPlot after this step)
Choose !Lm1 or Custom. For information about custom reduction 
formulas, see Data Reduction Formulas on page 213.

• Kinetic or Spectrum Reduction 
Select a Kinetic reduction mode from the list. For more 
information, see Kinetic Reads (Data Reduction) on page 217.
Select a Spectrum reduction mode from the list. For more 
information see, Spectrum Reads (Data Reduction) on page 220.
The number of Vmax Points is determined by the Timing settings.

• Group Blank Subtracted 
This step is displayed when the Group Blank Option is set to After 
Reduction.

For additional information about data reduction, see the following 
topics:

• Endpoint Reads (Data Reduction) on page 217
• Well Scan Reads (Data Reduction) on page 221

When all applicable data reduction options have been set, click OK.

Data Reduction Formulas
The reduction process in SoftMax Pro Software is based on formulas 
that reduce the raw data to show a single number for each well or 
cuvette. Further analysis of this reduced number is done in Group and 
Graph sections.
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Custom Reduction Formulas

If the predefined reduction formulas do not meet your needs, you can 
create one or more different reduction formulas for any read type 
(Endpoint, Kinetic, Spectrum, or Well Scan). Choosing Custom from 
any of the menus or dialogs displays a Formula button with which you 
can open a Formula dialog.
Examples of some formulas that can be used when combining multiple 
wavelengths in a Formula dialog are given in the following table.

Table 5-1 Wavelength Reduction Formula Examples 

2 Wavelengths 3 Wavelengths 4 to 6 
Wavelengths

!Lm1 + !Lm2 Lm1 + !Lm2 + 
!Lm3

!Lm1 + !Lm2 + ... 
+ !Lmn

!Lm1 - !Lm2 (!Lm1 – !Lm3) / 
(!Lm2 – !Lm3)

(!Lm1 – !Lm6) 
/(!Lm2 – !Lm5) / 
(!Lm3 – !Lm4)

!Lm1 / !Lm2 !Lm1 / !Lm3 !Lm1 / !Lmn

!Lm1 * !Lm2 !Lm1 * !Lm3 !Lm1 * !Lmn

Log10(!Lm1/!Lm2) Log10(!Lm1/!Lm3) Log10(!Lm1/!Lmn)

!Pathlength !Pathlength !Pathlength
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The following Wavelength Reduction Formulas apply to all 
wavelength combinations.

!Lmx/constant For example, Lm1/1.44 for quantitating 
a polyclonal antibody by measuring the 
absorbance at A280 with PathCheck on.

Average(!Lm1&!Lm2&!Lm3
)

Averages together the optical densities 
for multiple readings at the same 
wavelength (for example, if you read the 
well six times at 280 nm).

Min(!Lm1&!Lm2&!Lm3) Reports the minimum OD/RFU/RLU 
recorded for multiple wavelength 
readings in each well.

Max(!Lm1&!Lm2&!Lm3) Reports the maximum OD/RFU/RLU 
recorded for multiple wavelength 
readings in each well.

If(!Lmz<A,makeerr(118), 
(if(!Lmx>B, makeerr(117), 
!Lm1)))

Reports “low” for any well with an 
OD/RFU/RLU less than A, “high” for any 
OD/ RFU/RLU greater than B, and the 
OD/ RFU/RLU of any well that lies 
between A and B.

Table 5-1 Wavelength Reduction Formula Examples (cont’d)

2 Wavelengths 3 Wavelengths 4 to 6 
Wavelengths
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Custom reduction formulas using mathematical operators or terms can 
be used to obtain specific types of data. The following table provides 
some examples of such formulas for Kinetic and Spectrum readings.

For a full discussion of custom formulas, see the SoftMax Pro Software 
Formula Reference Guide help.
When you finish your entry in the Calculation dialog and click OK, the 
formula is displayed and becomes the default selection for the Custom 
option.

Table 5-2 Kinetic and Spectrum Reduction Formula Examples

Kinetic

Vmaxcorr(!combinedplot, 
!Vmaxpoints,!readinterval)

Reports Vmax correlation coefficient 
for plots in all 96 wells.

Vmax(Delta(!combinedplot)
, 
!Vmaxpoints,!readinterval)

Reports the Vmax Rate of the delta 
between each time point.

Spectrum or Kinetic

Nthitem(!Lm1,X) Reports the optical density at item X in 
the list of readings. For example, if you 
have a Kinetic run with 20 time points 
and X is 10, it reports the OD/RFU/RLU 
of the 10th time point. Similarly, if you 
have a Spectrum scan with 20 
measurements and X is 10, it reports 
the OD/RFU/RLU of the 10th 
wavelength measured.
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Endpoint Reads (Data Reduction)
The default reductions for Endpoint readings are !Lm1, !Pathlength 
(only when PathCheck is enabled), and Custom for all instruments 
when you read at a single wavelength or if you choose 1-Ref. The 
!Pathlength reduction reports the pathlength in each well. Additional 
wavelength combinations become available depending on the number 
of wavelengths chosen.
You can choose Custom to create different reduction formulas. See the 
SoftMax Pro Software Formula Reference Guide help for more on 
custom formulas.

Note: The wavelength reduction display is not instrument-dependent 
in SoftMax Pro Software, so all selections are always shown, regardless 
of the instrument.

Kinetic Reads (Data Reduction)
Kinetic read data reduction options include the following:

Wavelength Combination

The wavelength combination choices depend on the number of 
wavelengths chosen in the protocol. For example, if you read at two 
wavelengths, choices default to !Lm1 and !Lm2, along with Custom.

Kinetic Reduction

Kinetic reductions are applied to the value at each time point after the 
wavelength combination formula is applied.
Vmax per min and Vmax per sec reductions are available for all 
instruments that are capable of Kinetics; the default Kinetic reduction is 
Vmax.

Vmax

Vmax is the maximum slope of the Kinetic display of mOD/min or 
RFU/RLU per second. Vmax is calculated by measuring the slopes of a 
number of straight lines, where Vmax Points determines the number of 
contiguous points over which each straight line is defined.
This is an alternative method for analyzing non-linear Kinetic reactions 
that reports the elapsed time until the maximum reaction rate is 
reached, rather than reporting the maximum rate itself. Used in 
conjunction with Vmax Points, Time to Vmax is the time to the midpoint 
of the line defined by Vmax Points and used to calculate Vmax.
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Time to Vmax

This elapsed time data is useful for applications including coagulation 
chemistry where the changing concentration of the reagents does not 
change Vmax, but rather changes the time at which the reaction 
reaches the maximum rate.

Onset Time

This is another method for analyzing non-linear Kinetic reactions. Onset 
Time reports the time required for a Kinetic reaction to reach a 
specified OD or RFU/RLU (onset OD/RFU/RLU).
This elapsed time data is useful for cascade reactions including clot 
formation (endotoxin testing, for example) and clot lysis applications 
where the change in reagent concentration does not affect the 
maximum optical density change but changes the time required for the 
reaction to reach completion.

Time at Minimum

This setting reports the time at the minimum OD, RFU/RLU, or %T that 
falls within the reduction limits.

Time at Maximum

This setting reports the time at the maximum OD, RFU/RLU, or %T that 
falls within the reduction limits.

Time at 1/2 Maximum

This setting reports the time at the half of the maximum OD, RFU/RLU, 
or %T that falls within the reduction limits.
To calculate this reduction, SoftMax Pro Software determines the 
Kinetic point (within the reduction limits) that has the maximum signal 
level (OD or %T) and divides it by 2 to get the 1/2 Maximum value. 
Then it finds the time value at the 1/2 Maximum.

Area Under Curve

This reduction estimates the area under the curve as defined by the 
data plots within the reduction limits. The data plots are treated as a 
series of trapezoids with vertices at successive data points and at the 
X-axis coordinates of the data points. The areas defined by each of the 
trapezoids are then computed and summed.
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Slope

This setting determines the slope of the combined plot (for example, 
the slope of the line using linear regression after the wavelength 
combination reduction). It is calculated using all visible time points in 
the reduction window.
Slope is the same as Vmax Rate when Vmax Rate is set to the same 
number of points as the run, but is different if you have modified Vmax 
Points.

Vmax Points

This setting defines the maximum size of the line segment used to 
determine the slope of the line used in calculating the rate of the 
reaction. The default is the total number of points taken in the reading.
The first slope is calculated for a line drawn beginning at the first 
reading as defined by Lag Time (described below) and ending at a total 
number of readings equal to the Vmax Points setting. The second and 
any subsequent slopes are calculated beginning at the second time 
point and ending at a total number of readings equal to Vmax Points. 
The steepest positive or negative slope is reported as Vmax.
If the data plot displays fewer time points (data points) than Vmax 
Points, all of the time points are used to determine the slope of the 
data.

Kinetic Limits

Limits define the data that are viewed and included in data reduction. If 
you alter a limit to show less data, you can always display the excluded 
data again by changing the limit.
The display of OD/RFU/RLU values is relative to the first point 
measured for each well.
Negative Kinetic values decrease with time, and limits should be set 
accordingly (below 0) to view negative Kinetic data.

MaxOD/RFU/RLU

The limit for the maximum value to report. Any values from the reading 
that are above this limit are excluded from data reduction. The default 
for MaxOD is 1.0, while it is 200,000 for RFU/RLU.
The MaxOD/RFU/RLU reduction parameter can be used to exclude the 
non-linear portion of the reaction from data analysis. This type of data 
reduction is most useful in reactions where the initial portion of the 
data is linear. You might also adjust the End Time setting to remove a 
non-linear portion after a certain time point in the reaction. Using 
MaxOD/RFU/RLU allows the use of the maximum number of linear 
points to calculate the slope of the line and, thus, to determine the rate 
for each well.
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MinOD/RFU/RLU

The limit for the minimum value to report. Any values from the reading 
that are under this limit are not shown and are excluded from data 
reduction. The default is 0 OD or RFU/RLU. To display negative Kinetics, 
the value should be set below 0 (zero).

Lag Time

Specifies how many initial data points are excluded from the calculation 
of Vmax Rate.
Lag Time truncates the data used in the calculation, but does not 
prevent data from being collected. Kinetic plots do not display the data 
collected prior to the Lag Time. The default is 0.

End Time

Specifies the time at which to stop showing data in the display and 
exclude from data reduction. Any values occurring after this limit are 
not reported in the display and are excluded from data reduction. The 
default setting is the total assay time.

Set First Data Point to Zero

When selected, this setting offsets the first point to (0,) and shifts all 
other data accordingly. Deactivating this setting can cause some data 
points that do not fall within the default limits to disappear.
To see more data, yet still display absolute values, increase the limits 
for MinOD/RLU/RFU and MaxOD/RLU/RFU.

Spectrum Reads (Data Reduction)
The Spectrum reduction formula is applied to the list of numbers in 
each well (values at each wavelength) after the wavelength 
combination formula is applied. The default reduction for Spectrum 
readings is Lambda at Maximum.

Maximum

Reports the maximum absorbance (optical density) or percent 
transmittance (%T), RFU or RLU within the reduction limits.

Minimum

Reports the minimum absorbance (optical density) or percent 
transmittance (%T), RFU or RLU within the reduction limits.

Lambda at Maximum

Reports the wavelength at which maximum absorbance (optical 
density) or percent transmittance (%T), RFU or RLU within the 
reduction limits.
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Lambda at Minimum

Reports the wavelength of minimum absorbance (optical density) or 
percent transmittance (%T), RFU or RLU within the reduction limits.

Area Under Curve

Estimates the area under the curve as defined by the data plots (within 
the reduction limits). The data plots are treated as a series of 
trapezoids with vertices at successive data points and at the X-axis 
coordinates of the data points. The areas defined by each of the 
trapezoids are then computed and summed.

Spectrum Limits

Limits define the data that are viewed and included in data reduction. If 
you alter a limit to show less data, you can always display the excluded 
data again by changing the limit.

Start (Wavelength) nm

Specifies the limit for the minimum wavelength setting to report. Any 
values from the reading that are under this limit are not shown and are 
excluded from data reduction.

End (Wavelength) nm

Specifies the limit for the maximum wavelength setting to report. Any 
values from the reading that are above this limit are not shown and are 
excluded from data reduction.

Well Scan Reads (Data Reduction)
Well Scan read data reduction options include the following:

Wavelength Combination

When one wavelength is chosen, !Lm1 is the only choice besides 
Custom. When more than one wavelength is specified additional 
choices are offered.

Well Scan Reduction

Choices are Maximum, Minimum, Average (default), and Custom. 
Average provides the average value for all points in the Well Scan.
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Data Mode (%Transmittance/Absorbance)
For Absorbance reads only, you can choose whether to display 
absorbance data as %Transmittance or Absorbance (OD).
Separate mathematical calculations are used for handling OD and %T 
calculations for Pre-read plate blanking, PathCheck, and Reference, 
because OD calculations are performed on a linear scale, whereas %T 
calculations are performed on a logarithmic scale. However, SoftMax 
Pro Software does not perform other calculations differently for 
absorbance and %T modes. Because of this, Molecular Devices 
recommends that %T be used only for raw OD, raw OD with Pre-read 
plate blank subtraction, or raw OD readings which are normalized by 
the PathCheck program. Use caution when using %T on reduced 
numbers or any readings that apply other calculations since the data 
might not be calculated correctly.

Fluorescence Polarization (RFUs)
By using a fluorescent dye to label a small molecule, its binding to a 
large molecule can be monitored through its speed of rotation.
Fluorescence Polarization mode returns two sets of data: one for 
fluorescence intensity parallel (P) to the excitation plane, and the other 
for fluorescence intensity perpendicular (S) to the excitation plane. 
These S and P values are used to calculate the Polarization (mP) and 
Anisotropy (r) values in SoftMax Pro Software. You can choose to 
display any of these data types on the Plate section by selecting 
Reduced Data in the Display dialog. When Raw (S&P) is displayed, the 
mP value is by default used for all reduction calculations.
When exporting, you can export either mP, or r as reduced data. 
Polarization (mP) is calculated as follows:

 Anisotropy (r) is calculated as follows:
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Viewing Data in a Three-Dimensional Graph
To view a three-dimensional graphical representation of reduced plate 
data, view the Plate section and then click the  3D Graph button in 
the Plate Tools area of the Home tab in the ribbon, or in the toolbar 
at the top of the Plate section.
You can rotate a 3D graph vertically and horizontally.

To rotate the 3D graph:
• To rotate the 3D graph vertically, drag the vertical scroll bar 

located to the right of the 3D graph.
• To rotate the 3D graph horizontally, drag the horizontal scroll 

bar located below the 3D graph.
• To start or stop a continuous animated horizontal rotation of the 

3D graph, double-click the 3D graph.
You can also resize the 3D Graph dialog by dragging a side or a corner 
of the dialog.
For customization and export options, right-click anywhere on the 3D 
graph.
You can quickly choose a customization option from the menu, or click 
Customization Dialog to change several options at the same time. 
See Customizing a Three-Dimensional Graph on page 224.
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Other options include:
• Numeric Precision allows you to show no decimals or up to 3 

decimal places in the data.
• Plotting Method allows you to view the graphed data in Wire 

Frame, Surface, Surface with Shading views.
• Maximize expands the 3D graph to a full screen view. To return 

to the normal view, click the title bar or press Esc.
• Export Dialog opens the Export Control dialog allowing you 

to export the graphical image to your choice of formats, or 
export the data to a text format. See Exporting a Three-
Dimensional Graph on page 228.

To close the 3D Graph dialog, click Close.

Customizing a Three-Dimensional Graph
The customization dialog has five tabs that contain customization 
options for the current 3D graph.

Click a tab to work with the options under that tab.
• For the General tab, see General Customization Options for a 

3D graph on page 225.
• For the More tab, see More Customization Options for a 3D 

graph on page 226.
• For the Font tab, see Font Customization Options for a 3D graph 

on page 226.
• For the Color tab, see Color Customization Options for a 3D 

graph on page 227.
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• For the Style tab, see Style Customization Options for a 3D 
graph on page 227.

After making changes to the options in this dialog, you can click Apply 
to view how the changes affect the 3D graph.
To close the Customization dialog and save any unapplied changes, 
click OK.
Click Export to close the Customization dialog and open the Export 
Control dialog allowing you to export the graphical image to your 
choice of formats, or to export the data to a text format. See Exporting 
a Three-Dimensional Graph on page 228.
Click Maximize to close the Customization dialog and expand the 3D 
graph to a full screen view. To return to the normal view, click the title 
bar or press Esc.

General Customization Options for a 3D graph

Click the General tab to customize the 3D graph with the following 
options:

• Main Title: Type the text you want for the title of the 3D graph.
• Sub Title: Type the text you want below the title of the 3D 

graph.
• Show Annotations: To show annotations, select this check 

box. This option is not available if there are no annotations 
available.

• Border Style: To change the border around the outside of the 
graphical image, click No Border, Line, Shadow, or 3D Inset.

• Viewing Style: To change the display of the image background, 
click Color, Monochrome, or Monochrome + Symbols.

• Font Size: To change the font size for all the text, click Large, 
Med, or Small.

• Grid Lines: To view both the Y and X grid lines, click Both. To 
view only the grid lines for the Y-axis, click Y. To view only the 
grid lines for the X-axis, click X. To remove the grid lines, click 
None.

• Numeric Precision: Selections in this area have no effect on 
the 3D graph display.

• Rotation Animation: To start a continuous animated horizontal 
rotation of the 3D graph, select this check box.

• Show Bounding Box: To display a wire-frame box around the 
3D graph under specific conditions, click While Rotating, 
Always, or Never.
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More Customization Options for a 3D graph

Click the More tab to customize the 3D graph with the following 
options:

• Rotation Detail: To change the display style when the 3D 
graph rotates, click Wireframe to display only the outlines of 
the 3D graph, Plotting Method to display the data plot in full 
3D while displaying only outlines for the grid, or Full to display 
the entire 3D graph in full 3D during rotation.

• Rotation Increment: To control the speed and direction of the 
animated rotation, select an increment from the list. Values 
closer to zero rotate slower, while values farther from zero 
rotate faster. To rotate counter-clockwise, select a negative 
value.

• Shading Style: To change the display of the shading, click 
White or Color. This option has no effect on the display if there 
is no shading in the 3D graph.

• Plotting Method: To change the display of the data plot, click 
Wire Frame, Surface, or Surface with Shading.

Font Customization Options for a 3D graph

Click the Font tab to customize the text in the 3D graph:
• Main Title includes only the title of the 3D graph.
• Sub-Title includes only the text directly below the title of the 

3D graph, if applicable.
• Subset/Point/Axis Labels includes all of the other text in the 

3D graph.
For each text area, you can select the font and select a check box to 
add bold, italic, and underline styles to the text.
A sample appears at the bottom to help you with your selections.
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Color Customization Options for a 3D graph

Click the Color tab to customize the colors used in the 3D graph.
Changes in the Color tab are automatically applied to the 3D graph as 
they are selected.
You can click an option from the Graph Attributes group and then 
click a color to apply to the selected attribute:

• Desk Foreground includes the text of the title and subtitle of 
the 3D graph.

• Desk Background includes the area behind the title and 
subtitle of the 3D graph.

• Shadow Color includes the border shadowing when Shadow is 
select for the Border Style in the General tab.

• Graph Foreground includes all the text other than the title and 
subtitle, and the border around the 3D graph.

• Graph Background includes the area within the border and 
behind the 3D graph.

• X and Z Axis Plane includes the floor of the 3D graph.
• Y Axis Plane includes the walls of the 3D graph.

Quick Styles group allows you to select from pre-defined styles for the 
3D graph: 

• Select the Bitmap/Gradient Styles check box to add texture 
to the 3D graph. 

• Click the Inset, Shadow, Line, and No Border options in the 
Light, Medium, and Dark columns to view how the selected 
styles affect the 3D graph.

Style Customization Options for a 3D graph

Click the Style tab to customize colors used in the 3D graph.
Changes in the Style tab are automatically applied to the 3D graph as 
they are selected.
The customizable items in the list on the left are dependent on the 
some of the selections in the other tabs, and on the type of data.
Click an item in the list, and then click a color to apply to it.
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Exporting a Three-Dimensional Graph
Before exporting an image of a 3D graph, make sure that you have 
rotated the 3D graph to the view that you want and that you have set 
your customization options. See Customizing a Three-Dimensional 
Graph on page 224.
For export options, right-click anywhere on the 3D graph and then click 
Export Dialog to open the Export Control dialog.

Click the graphic format from the Export area. If you select 
Text/Data, only the data is exported. For more information about 
exporting the data, see Exporting Data from a Three-Dimensional 
Graph on page 229.
In the Export Destination area, select how you want to export the 
image or data:

• Click ClipBoard to export the image or data to the Windows 
clipboard so that you can paste it into another program like a 
word processor or a spreadsheet.

• Click File to save the image or data in a file on your computer or 
network. Click Browse to choose the destination and give the 
file a name.

• Click Printer to export the image or data directly to a printer. 
After you click Print, you can select the printer and printer 
options.
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The options in the Export Size area are dependent on the selected 
Export format and the Export Destination:

• Full Page is available for exporting to a Printer.
• No Specific Size is available for the WMF format exported to 

the clipboard or a file. Click this option to let the export 
operation select the appropriate size for the image.

• Pixels is available for BMP, JPG, and PNG formats exported to 
the clipboard or a file.

• Millimeters, Inches, and Points are available for EMF and 
WMF formats exported to the clipboard or a file, and for all 
graphic formats exported to a printer.

• If you have selected measurement units, type the width and 
height for the exported image.

• For all graphic formats exported to the clipboard or a file, select 
the DPI (dots per inch) for the exported image.

• For all graphic formats exported to the clipboard or a file, You 
can select the Large Font check box to increase the size of the 
text in the exported image.

When you have finished selecting your export options, click Export or 
Print.
If you are exporting the data as text, then the Export dialog opens with 
additional options for formatting the exported data. See Exporting Data 
from a Three-Dimensional Graph on page 229.

Exporting Data from a Three-Dimensional Graph

To export just the data from a 3D graph:
1. Right-click anywhere on the 3D graph and then click Export 

Dialog. 
2. In the Export Control dialog, click Text/Data.
3. In the Export Destination area, select how you want to export 

the data:
• Click ClipBoard to export the data to the Windows clipboard so 

that you can paste it into another program like a word processor 
or a spreadsheet.

• Click File to save the data in a file on your computer or network. 
Click Browse to choose the destination and give the file a 
name.

4. Click Export.
5. In the Export dialog, in the Select Subsets and Points area, 

choose to export All Data or Selected Data.
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If you choose Selected Data, you can export columns of data by 
clicking the numbers that correspond to the column numbers on the 
microplate, or you can export rows of data by clicking the letters that 
correspond to the row letters on the microplate. If you want to export a 
single well or a group of wells, click the column numbers and row 
letters that correspond to the well or group of wells on the microplate. 
To select more than one column or row in each list, hold down the Shift 
or Ctrl key as you click.

1. In the Export What area choose to export just the Data or the 
Data and Labels.

2. If you have multiple values available in your data, choose an 
option from the Data to Export area.

3. In the Export Style area, click List or Table.
• When you choose to export a List, define the delimiter for the 

data in each line by clicking Tab or Comma. The type of 
delimiter you choose must match the requirements of the 
program where you want to use the exported data.

• When you choose to export a Table, you can click 
Subsets/Points to place the data from the microplate column 
numbers into the rows of the table and the data from the 
microplate row letter into the columns of the table, or click 
Point/Subsets to place the data from the microplate row 
letters into the rows of the table and the data from the 
microplate column numbers into the columns of the table.

4. In the Numeric Precision area, click Current Precision to 
export the data using the rounding defined in the 3D graph, or 
click Maximum Precision to export the rounding available in 
the data file.

5. Click Export to export the data to the format defined in Step 3.

Note: If you exported the data to the Windows clipboard, you need to 
immediately open the program where you want to use the data and 
paste the data into that program.

Graphing Data
The New Graph button opens the Plot Editor dialog which enables you 
to create a graph from the collected data. 
Double-clicking a well creates a zoomed well plot of the data in that 
well.
For more information about graphing data see Working with Graphs on 
page 231.
To view a three-dimensional graphical display of the data, see Viewing 
Data in a Three-Dimensional Graph on page 223.
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Working with Graphs
Graph sections are used to plot information from groups as scatter 
plots.
Once a graph has been created, new plots can be added and deleted, 
the axes can be customized, and the size of the graph can be changed. 
Grid lines can be enabled or disabled (default is enabled).

Graph sections are divided into:
• The body of the Graph section.
• The Legend, see Graph Legend on page 232.

You can create more than one Graph section within an Experiment data 
file, and plots in the Graph section can be created from any 
Experiment in the file.
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See the following sections for information about:
• Creating a new graph, see Creating a New Graph on page 235.
• Changing the name of the graph, see Changing the Graph Name 

on page 234.
• Changing the display, see Zooming the Graph Display on page 

237.
• Changing the graph appearance, see Changing the Graph's 

Appearance on page 237.
• Editing an existing graph, see Editing an Existing Graph on page 

240.
• Toggling the Log/Linear Functions, see Toggling the Log/Linear 

Functions on page 239.
• Exporting the graph to a .png file, see Exporting a Graph on 

page 234

Graph Legend

The graph legend contains information about the contents of the graph.

Independent Fits

• The formula(s) for the selected curve fit(s)
• For each plot:
• R2 value
• EC50 value (4P and 5P only)
• For each parameter:
• Estimated Value
• Std. Error of the estimate
• The confidence interval for a given confidence level (chosen in 

the Statistics tab of the curve settings dialog) is a range such 
that the true value lies within the range with the desired 
probability.
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• Independence: Parameter Independence is one way to examine 
the suitability of a given curve fit for the data set. It is a 
measure of the extent to which the best value of one parameter 
depends on the best values of the other parameters, and is a 
number between 0 and 1, with 1 being the ideal. In the graph fit 
legend, parameter independence has been translated into bars, 
where 10 bars indicate a high degree of independence; because 
only very small values indicate a problem, a nonlinear 
transformation is used for this translation. If one or more 
parameters have few bars or no bars, the curve fit might not be 
appropriate for the data set.
For example, if the data set is sigmoidal with clear lower and 
upper asymptotes, 4-parameter fits should be appropriate with 
many bars for all parameters. However, if one or both of the 
asymptotes is missing, the A or the D parameter will have few 
bars, indicating that reliable values cannot be deduced from the 
data set.

• The confidence interval for a given confidence level (chosen in 
the Statistics tab of the curve settings dialog) is a range such 
that the true value lies within the range with the desired 
probability.

Global Fits

• The formula for the selected curve fit.
• For each plot:
• Estimated Relative Potency (Estimated Rel. Pot.) –
• Standard Error (Std. Error) of the estimate
• Confidence Interval of the estimate (see explanation above)
• Independence (see explanation above)
• EC50 (4P or 5P only)
• R2 value
• For each parameter:
• Estimated Value
• Std. Error of the estimate
• Confidence Interval of the estimate
• Independence
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Changing the Graph Name

To change the name of a graph.
1. Make the Graph section active in the workspace.
2. Double click on the graph name in the header bar to open the 

Rename Section dialog.

3. Type the name in the New Name field and click OK.

Exporting a Graph

To export a graph to a .png file:
1. Click on the graph section to want to export to make it active in 

the workspace.

2. Click Export Graph  in the Graph Tools section of the 
Home tab.

3. The Save As dialog opens.
4. Browse to the file location where you want to save the graph file 

and type the name of the graph in the Filename field.
5. Click OK.
6. The active graph section is exported and saved to specified 

filename.
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Creating a New Graph
The New Graph button opens the Plot Editor dialog which enables 
you to create a graph from the collected data. Graphing is enabled both 
during data collection and after data has been acquired for a Kinetic, 
Spectrum, and Well Scan reading.
The Plot Editor dialog lets you name the graph, assign specific 
information to be plotted on the X- and Y- axes, and choose which icon 
and color will be used.
All groups that have been created or assigned within the file are listed 
on the side in the Source field. To create a new graph:

1. Click New Graph on the Plate section Home tab to open the 
Plot Editor dialog.

2. Type the name of the graph in the Graph Title field.
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3. Select a plot.
The Plot List shows the existing plots. One plot is shown by 
default. 
 Click Add to add a new plot to the graph.
 Select a plot and click Delete to remove a plot from the list.
When you select a plot from the list, the parameters for the 
selected plot appear on the Plot Properties section of the 
dialog.

4. Optionally, type the name of the plot in the Plot Name field and 
the plot name changes in the plots list.

5. Select a group from the Available Groups list. Data from the 
selected group will be plotted in the graph.

Note: Groups are defined using the template editor. If no 
groups appear in the list you must go to the Template editor 
dialog and define one or more groups. See Defining a Group on 
page 153 for more information

6. In the Data Input area, select columns types from those listed 
to assign to the plot in the X-Axis and Y-Axis. When you select 
the Custom type you can enter a custom formula. Data Input 
displays group column names from the group that is selected in 
the Available Groups. Then you can select a column to use as 
the source for either the X-axis or Y-axis
 Click the New Formula button for the X-axis and/or Y-axis 

to open a Formula Editor dialog.
 Enter a formula into the Formula Editor dialog. 
 Click OK to display the selected formula in the Formula 

field.
7. Select a column or No Error in the Error field to toggle the 

display of error bars. 

Note: When data is displayed as a scatter graph, you can 
choose to display error bars for the plot of the data for the X- 
and Y-axis. Error bars are lines that extend beyond a plotted 
value in either or both directions and graphically represent some 
amount of error in plotted data. 
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8. You can use the Plot Attributes area to change the graph's 
appearance:
 Select the Symbol Style for the icon to be used in the plot.
 Select the Symbol Size for the icon to be used in the plot.
 Select the Line Style for the line to be used in the plot.
 Click Set Color and select the color from the color picker for 

the icon to be used in the plot.
The Selected Icon graphic changes to show the style, size, and 
color of selected for the plot icon.

9. Click OK to apply the settings and close the New Graph dialog.
A new graph section is added to the experiment with the resulting data 
plots displayed as specified.

Zooming the Graph Display

Use the mouse to select a portion of a graph and the display zooms into 
the selected region.
Once you zoom in you can double click the graph body to go back to the 
default original scale.

Changing the Graph's Appearance

With a Graph section active in the workspace, click Graph 
Appearance in the Graph Tools section of the Home tab or click the 

Appearance  shortcut button on the graph header bar. The 
Graph Appearance dialog appears.
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In the Graph Appearance dialog you can specify labels, styles, and 
graphic display options.

Axis Labels

You can apply labels to the X-Axis and Y-Axis by typing the text of the 
label into the entry fields. These labels will be displayed in the font 
specified the Font Styles.
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Font Styles

Font Styles provides control over the font that is used for the Graph 
Title and Axes Labels.

Scales

You can choose the Auto Scale function for the X-Axis and Y-Axis 
individually or enter Minimum and Maximum scaling values. You can 
also select either a log or a linear display of each axis.

Grid Lines

You can choose to display the major and minor grid lines for the X-Axis 
and the Y-Axis individually.

Plot Options

In the Plot Options area you can select the following for display on a 
plot:

• Plot Symbols
• Connect Points
• Show Data Coordinates

Toggling the Log/Linear Functions

The log/linear display can be toggled in the Appearance dialog.
1. With a Graph section active in the workplace, click Graph 

Appearance .
2. In the Scales section of the Graph Appearance dialog, select 

either the Log or Linear button. The log function is enabled by 
default.

3. You can change the representation individually for the X-Axis 
and the Y-Axis of the graph.
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Editing an Existing Graph
You can change a graph by editing its appearance or by using the Plot 
Editor dialog to change the plots and the data or plot attributes.
To change the graphs appearance, see Changing the Graph's 
Appearance on page 237.
To edit the content of the graph

1. With a Graph section active in the workspace, click Plot 

Editor  on the Home tab or click the Plot Editor shortcut 
on the Graph section header bar.

2. To change the name of the graph, select the text in the Title 
field and type a new name.

3. Select a plot.
The Plots list shows the existing plots. One plot is shown by 
default.
 Click Add to add a new plot to the graph. 
 Click on a plot and click Delete to remove a plot from the 

list. 
When you select a plot from the list, the parameters for the 
selected plot appear on the Source section of the dialog.

4. Optionally, type the name of the plot in the Name field and the 
plot name changes in the plots list.

5. Select a group from the Source list. Data from the selected 
group will be plotted in the graph.

6. In the Data Input area, select columns types from those listed 
to assign to the plot in the X-Axis and Y-Axis. When you want to 
add a custom formula, select Custom.
 Click the New Formula button for the X-axis or Y-axis to 

open a Formula dialog.
 Enter a formula into the New Formula dialog. 
 To plot a Summary, enter the Summary name in the 

Formula dialog.
 Click OK to display the selected formula in the Formula 

field.
7. Select a column or No Error in the Error field to toggle the 

display of error bars. 
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8. To change the graph's appearance, use the Plot Attributes 
area:
 Select the Symbol Style for the icon to be used in the plot.
 Select the Symbol Size for the icon to be used in the plot.
 Select the Line Style for the line to be used in the plot.
 Click Set Color and select the color from the color picker fir 

the icon to be used in the plot.
The Selected Icon graphic changes to show the style, size, and 
color of selected for the plot icon.

9. Click OK to apply the settings and close the Plot Editor dialog.

Note: You can add as many plots as you need during one editing 
session. To add additional plots click New. To delete a plot from the 
graph select the plot and click Delete.

Selecting Curve Fit Settings
When you first create a graph of the data, it does not have a fit 
associated with it. You can fit any plot to one curve fit selection. These 
selections are shown in the Curve Fit list in the Graph section tool bar. 
All plots on a graph must have the same type of fit.
Generally, a standard curve refers to the curve fitted to the plot of 
concentration versus mean value for the Standard group.
After you have selected a fit type, SoftMax Pro Software determines the 
parameter values that best fit the data. The function with these 
parameters is drawn on the graph.

Note: Ideally, the type of fit used should be determined by the 
underlying chemistry of the assay and should be set before data is 
read.

When a fit is performed, the parameter values are tabulated in the 
legend at the bottom of the graph. The parameter table also contains 
information regarding the uncertainty of the parameters, specifically 
standard errors and (optionally) confidence intervals.
A good discussion of curve fitting appears in “Data Analysis and Quality 
Control of Assays: A Practical Primer” by R. P. Channing Rogers in 
Practical Immuno Assay, edited by Wilfrid R. Butt (published by Marcel 
Dekker, Inc., New York, 1984).
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Judging a Good Curve Fit

Visual inspection is always useful for assessing a curve fit. The legend 
at the bottom of the graph contains information summarizing the 
numerical output of the fit. This includes the coefficient of 
determination R2, a traditional measure of goodness of fit, which is the 
fraction of the variance of the y-values explained by the fit, and will be 
1 for a perfect fit. However this should not be used to assess the 
statistical significance of the fit, or to compare the suitability of 
different curve fit functions. For such purposes statistics such as chi-
squared or Fisher-F can be used, and these can be obtained from the 
formula system.
Even for a good fit (as judged by eye or R2) some parameters might 
have high uncertainty.
The Curve Fit Settings dialog has three tabs available for defining the 
curve fit:

• Curve Fit, see Curve Fit Tab on page 242.
• Weighting, see Curve Fit Weighting Tab on page 251.
• Statistics, see Curve Fit Statistics Tab on page 253.

After you finish defining the curve fit, click OK.

Curve Fit Tab

When you first create a graph of the data, it does not have a fit 
associated with it. You can fit any plot to one of the pre-defined curve-
fitting functions. 
These selections are shown in the Curve Fit list in the Graph section 
header bar. 
You can also select a plot from the graph and a curve fit to apply to that 
plot from the list on the Curve Fit tab in the Curve Fit Settings 
dialog.
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All plots on a graph can have the same type of fit or each plot can have 
a different fit applied individually. The Curve Fit tab of the Curve Fit 
Setting dialog provides the ability to set a different fit to individual 
plots.
To assign plot fits, you use the Curve Fit button on the Graph section 
and choose to fit each plot independently, or to combine all plots into 
one data set for a global fit.
Typically, a standard curve refers to the curve fitted to the plot of 
concentration versus mean value for the Standard group.
For information about the curve fit functions see Curve Fitting Functions 
on page 247.
Once you have selected a fit type, SoftMax Pro Software determines the 
parameter values that best fit the data. The function with these 
parameters is drawn on the graph. 

Note: Ideally, the type of fit used should be determined by the 
underlying chemistry of the assay and could be set before data is read.
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Note: A good discussion of curve fitting appears in “Data Analysis and 
Quality Control of Assays: A Practical Primer” by R. P. Channing Rogers 
in Practical Immuno Assay, edited by Wilfrid R. Butt (published by 
Marcel Dekker, Inc., New York, 1984).

• For linear fits, parameters can be fixed at specified values.
• For nonlinear fits, an initial value can be specified for each 

parameter; this can be designated as an initial estimate (the 
seed value)`, or as the fixed value.

• Also, specify whether a confidence interval should be calculated 
for each parameter.

Independent Fits

When plots in a graph are to be fit with curve fit functions 
independently:

1. Open a Graph section with multiple plots in the workspace. 
2. Click Settings on the window header bar.
3. Select Independent Fits.
4. Select a plot from the Fit list.
5. Select which curve fit function to apply to the plot from the 

With list.
6. Continue selecting plots and apply curve fit functions as needed.
7. If applicable, click the Weighting tab.
8. If applicable, click the Statistics tab.
9. When all curve fit options have been set, click OK.

Note: For independent fits (and global to a limited extent), you have 
the ability to fix values. Curve fit parameter values can either be fixed, 
or “manually seeded” to start the curve fit algorithm search.
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Global Fit (PLA)

When all the plots in a graph are to have the same curve fit functions 
applied:

1. Open a Graph section with multiple plots in the workspace.
2. Click Curve Fit Settings on the window header bar.
3. Select Global Fit (PLA).

Currently the only global fit available is parallel line analysis, described 
in the following section.
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Parallel Line Analysis

This feature, accessible through the Curve Fit Settings dialog, is 
available for all except point-to-point and cubic spline fits. This is set 
using the Settings button in the Graph section. The fit type should be 
Global.
Determining parallelism between a standard and test compound, and 
subsequent estimation of relative potency, are fundamentals of 
bioassay use in biopharmaceutical development and testing. For linear 
data, parallelism can be evaluated by examining the similarity between 
the slopes of straight lines.
Bioassay data and immunoassays in particular, have been 
demonstrated to fit well with a sigmoidal shape defined by a 4- or 5-
parameter curve fit. The basic question of whether a curve with a 
specified shape can fit both standard and test data sets when shifted 
along the X-axis can be addressed following a method detailed by 
Gottschalk and Dunn (Journal of Biopharmaceutical Statistics, 15:437- 
463, 2005).
The parameters are those for the fit function, plus a relative potency 
factor for each data set relative to one designated as a reference. 
Beneath the graph are displayed their values, standard errors, and 
(optionally) confidence intervals.
New function operators have been added to SoftMax Pro Software 
which can be used to summarize this information in a Notes section. 
Please see the SoftMax Pro Formula Reference Guide help for additional 
details.

Using a Standard Curve

To use parallel line analysis with a standard curve:
1. You need to have a Graph section containing at least two plots, 

one a Standard and one a Test sample.
2. Click Settings.
3. On the Curve Fit tab, click Global.
4. Select the plot from the Fit list.
5. Select any option except point-to-point or cubic spline from the 

With list.
6. If applicable, select Relative Potency Confidence Interval.
7. Select a plot for the Reference Plot list.
8. If applicable click the Weighting tab.
9. If applicable click the Statistics tab.
10. When all curve fit settings options have been set, click OK.
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Curve Fitting Functions

When you first create a graph of the data, it does not have a fit 
associated with it. You can fit any plot to one of ten curve-fitting 
functions: 

• No Fit on page 247
• Linear on page 248
• Semi-Log on page 248
• Log-Log on page 248
• Quadratic on page 248
• Cubic on page 248
• 4-Parameter, 5-Parameter, and Log-Logit on page 249
• Point-to-Point on page 250
• Cubic Spline on page 250
• Exponential on page 250
• Rectangular Hyperbola on page 250
• 2-Parameter Exponential on page 251
• Bi-Exponential on page 251
• Bi-Rectangular Hyperbola on page 251
• Two-Site Competition on page 251

These selections are shown in the Fit list in the Graph section tool bar.
Generally, a standard curve refers to the curve fitted to the plot of 
concentration versus mean value for the Standard group.
After you have selected a fit type, SoftMax Pro Software determines the 
parameter values that best fit the data. The function with these 
parameters is drawn on the graph. Ideally, the type of fit used should 
be determined by the underlying chemistry of the assay and could be 
set before data is read.
When a fit is performed, the parameter values are displayed in the 
legend at the bottom of the graph. The correlation coefficient describes 
how well a change in x values correlates with a change in the y values. 
The R2 value should be used only for linear curve fits.
A good discussion of curve fitting appears in “Data Analysis and Quality 
Control of Assays: A Practical Primer” by R. P. Channing Rogers in 
Practical Immuno Assay, edited by Wilfrid R. Butt (published by Marcel 
Dekker, Inc., New York, 1984).

No Fit

SoftMax Pro Software allows for no curve fit to be applied, and the 
scatter of the data points plotted.
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Linear

The linear function fits the best straight line to the data. The equation 
for this fit has the form of:

where A is the y-intercept of the line and B is the slope. 

Cubic

The Cubic function fits the best 3rd-order polynomial to the data, based 
on the equation:

Semi-Log

The semi-log function fits the best straight line to a set of data for 
log(x) plotted against y. The resulting curve displayed will be a straight 
line with the X-axis drawn in logarithmic scale. The equation for a semi-
log fit is:

where A is the y-intercept of the line at x=1 and B is the slope (log in 
this equation is the common or base-10 logarithm).

Log-Log

The log-log function fits the best straight line to the set of data which 
consists of the logarithm of the readings on the Y-axis (the response) 
and the logarithm of the dose on the X-axis. The resulting display is a 
straight line with both axes drawn in logarithmic scale. The equation for 
the log-log fit is:

where A is the log(y)-intercept of the line for log(x) = 0, and B is the 
slope (log in this equation is the common or base-10 logarithm).

Quadratic

The quadratic function fits the best parabola to the data. The parabola 
is a curved line based on the equation:

where A is the intercept, B is the slope of the curve at the intercept, 
and C is the measure of the curvature of the parabola.
The quadratic fit is most appropriate when the standard curve has a 
tendency to curve up or down.
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4-Parameter, 5-Parameter, and Log-Logit

If the standard curve has a sigmoidal shape when plotted on the semi-
log axes, it can be appropriate to use either the log-logit, 4-parameter, 
or 5-parameter fit. Both logistic and log-logit fits are based on the 
equation:

where D is the Y-value corresponding to the asymptote at high values 
of the X-axis, and A is the Y-value corresponding to the asymptote at 
low values of the X-axis. The coefficient C is the X-value corresponding 
to the midpoint between A and D, commonly called the IC50 or EC50. 
The coefficient B describes how rapidly the curve makes its transition 
from the asymptotes in the center of the curve, and is commonly 
known as the slope factor. A large value of B describes a sharper 
transition. Typically, B has a magnitude of about 1 for inhibitory 
experiments and –1 for excitatory experiments.
Both the log-logit and 4-parameter equations are displayed as:

The difference between the log-logit fit and the 4-parameter fit are in 
the way the coefficients A and D are calculated. For the log-logit 
method, the standard values for the lowest and highest values of x are 
used. The corresponding y values are assigned to A and D, respectively. 
Based on these fixed values for A and D, the algorithm then computes 
values for B and C. This technique works well if there are standard 
points along the upper and lower asymptotes. If this is not true, the 
log-logit fit should be avoided in favor of the 4-parameter logistic.
The 5-parameter logistic equation has an extra exponential term G that 
is sometimes described as an asymmetry factor:

As with the 4-parameter logistic equation, D is the high asymptote, A is 
the low asymptote and B is the slope factor. Unlike the 4-parameter 
logistic equation, however, C is not the IC50 value. The IC50 value 
needs to be calculated separately. This is described in Chapter 3 of the 
Formula Reference Guide.
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Use the 5-parameter logistic equation instead of the 4-parameter 
logistic equation when you need to fit to a non-symmetrical sigmoidal 
shape. The non-symmetry is typically seen in the rate of change of the 
slope of the curve as it approaches the asymptote. With 4-parameter 
fits, the rate of change of the slope is the same at the lower asymptote 
as at the upper asymptote. With 5-parameter fits, the upper and lower 
portions of the curve can have very different shapes.
The minimization method for the 4-parameter and 5-parameter 
equations is based on the Levenberg-Marquardt Method.
Discussion of these methods can be found in The Art of Scientific 
Computing by William H. Press, Brian P. Flannery, Saul A Teukolski, and 
William T. Vetterling, published by Cambridge University Press, New 
York, 1988.

Cubic Spline

This curve fit generates a piece-wise fit to a cubic equation between 
each pair of adjacent data points. The equations are computed with the 
requirement that the first and second derivatives of the curve are 
continuous at the data points, with the additional constraints that the 
second derivatives are zero at the Endpoints. As this is not a least-
squares fit, parameters are not shown with the graph and there are no 
available statistics.

Exponential

The exponential function used to generate this curve fit is:

In previous versions of SoftMax Pro Software it was possible to select a 
linearized version of this fit; this option is not available in SoftMax Pro 
Software 6.

Point-to-Point

Point-to-point uses a linear equation to fit each pair of data points.As 
with cubic spline, this is not a least-squares fit, so no parameter is 
shown and statistics are not available. The point-to-point curve fit is 
composed of multiple linear pieces joining the points. The line segment 
defined by each pair is used to interpolate data between those points.

Rectangular Hyperbola

The function used to generate the Rectangular Hyperbola curve fit is:

This fit is applicable to both the Michaelis-Menten model for enzyme 
kinetics and the one-site binding model.
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2-Parameter Exponential

The function used to generate the 2-Parameter Exponential curve fit is:

This fit would typically be used for a simple exponential decay.

Bi-Exponential

The function used to generate the Bi-Exponential curve fit is:

This fit would typically be used for a rate process with two exponential 
phases.

Bi-Rectangular Hyperbola

The function used to generate the Bi-rectangular Hyperbola curve fit is:

This fit is applicable to equilibrium binding of a ligand to two binding 
sites with different affinities, and to two enzymes catalyzing a chemical 
reaction with different Michaelis constants.

Two-Site Competition

The function used to generate the Two-site Competition curve fit is:

This fit is applicable to competition studies involving two receptor 
binding sites.

Curve Fit Weighting Tab

For each plot, specify whether the data should be weighted and, if so, 
the desired weighting formula, which must evaluate to an array of 
numbers.
Least-squares fitting is based on the assumption that errors are 
normally distributed; if the variance of each point in the fit is known, or 
can be estimated by some means, its inverse should be specified as the 
weight for the point. If the variances are not known, but are believed to 
be non-uniform across the data, that is, a known function of y, then a 
weighting function should be used to reflect this information. If a 
formula for the weights is not provided, then all points have equal 
weight.
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The weighting feature allows independent weighting of individual plots 
within a Graph section. 
To apply weighting to a plot:

1. On the graph, select Settings.
2. Click the Weighting tab.

3. Select a plot from the Weighting for list.
4. Click Apply Weighting.
5. Click the New Formula button.
6. Type the formula to be applied as the weighting in the input 

field.
7. Click OK.
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Curve Fit Statistics Tab

The Statistics tab lets you to specify the statistics display. 

Choose the method by which confidence intervals are calculated, and a 
desired level of confidence.
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Confidence Interval Method

A confidence interval is a range with a specified confidence level, 
usually specified as a percentage. For example, suppose that many 
data sets are obtained, and the confidence interval is calculated for 
each data set according to a chosen statistic. The percentage of those 
confidence intervals containing the true value is the specified 
confidence level.
To specify the method used to establish the confidence interval, select a 
confidence interval method from the list.

Note: Profile methods require more computation than the asymptotic 
approximation, but are generally more accurate.

Confidence Level 

How likely the interval is to contain the parameter is determined by the 
Confidence Level. Increasing the desired confidence level will widen 
the confidence interval.

Table 5-3 Confidence Interval Method

Confidence Interval Method Description

Asymptotic Approximation Calculates Wald confidence 
interval, which is simply 
related to the standard 
error.

Profile Method (F-Distribution) Based on model comparison 
with F-statistic.

Profile Method (Chi-Squared) Based on model comparison 
with chi-squared-statistic.

Profile Method (T-Distribution) Based on T-profile function.
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Calculate Parameter Dependencies

To calculate dependencies between parameters, select Calculate 
Parameter Dependencies. 
With this option selected, the graphical representation in the graph 
legend represents the parameter independence of the curve fit. See 
Graph Legend on page 232.
Parameter Independence is one way to examine the suitability of a 
given curve fit for the data set. It is a measure of the extent to which 
the best value of one parameter depends on the best values of the 
other parameters, and is a number between 0 and 1, with 1 being the 
ideal. In the graph fit legend, parameter independence has been 
translated into bars, where 10 bars indicate a high degree of 
independence; because only very small values indicate a problem, a 
nonlinear transformation is used for this translation. If one or more 
parameters have few bars or no bars, the curve fit might not be 
appropriate for the data set.
For example, if the data set is sigmoidal with clear lower and upper 
asymptotes, 4-parameter fits should be appropriate with many bars for 
all parameters. However, if one or both of the asymptotes is missing, 
the A or the D parameter will have few bars, indicating that reliable 
values cannot be deduced from the data set.
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Glossary
%

%Transmittance
Transmittance is the ratio of transmitted light to the incident light (for 
absorbance readings).

A

Absorbance
Absorbance is the amount of light absorbed by a solution. To measure 
absorbance accurately, it is necessary to eliminate light scatter.

Area Under Curve
Reduction formula for a Kinetic or Spectrum scan that determines the 
area under the Kinetic or Spectrum plot, or under a plot in a Graph 
section.

Auto Save
Files can be set up to be saved at a predefined interval into a predefined 
location. This operation occurs automatically without user interaction.

AutoCalibrate
For Absorbance instruments, an air reference reading is taken before 
runs (and sometimes between Kinetic readings during a run) as 
determined by the type of instrument and read settings. For 
Fluorescence instruments, the measurement occurs before reads (and 
sometimes between Kinetic reads if the interval is long enough). 
Calibration data is stored in memory and is used by SoftMax® Pro 
software until the instrument is powered down or the wavelength is 
changed. AutoCalibration can be turned off.

Automix
The Automix function determines how often, if at all, automated shaking 
of the microplate is performed during a reading.
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AutoRead
This feature enables automatic reading of subsequent Plate sections in 
the order in which they appear within an Experiment. You can set 
intervals (delay times) between the plate readings, if desired.

B

Baud
A data transmission rate (measured in bits/second) for communication 
devices.

Bottom Read
Available in the Instrument Settings, this selection causes instruments 
with bottom read capability to read up through the bottom of the 
microplate rather than down from the top.

C

Compound Source
Compounds are transferred from the compound source plate to the 
assay plate.

Concatenation
An operation in which a number of conceptually related components are 
linked together to form a larger, organizationally similar entity.

Cubic Spline
This curve fitting method generates a fit to a cubic equation between 
each pair of data points. The cubic equations are computed such that 
these equations and their first two derivatives are continuous 
everywhere.

Cutoff
A filter used to condition the light entering or exiting the 
monochromators. In automatic mode, the instrument sets the cutoffs 
automatically based upon the wavelengths chosen for reading. With 
some read modes and types, you can choose a different filter 
wavelength (manual setting) for the emission monochromator.
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CuvetteSet Section
CuvetteSet sections determine how the cuvettes will be read, display 
data as it is acquired from the instrument, and define how the data will 
be displayed and used in reduction. CuvetteSet sections can display 
samples in three different ways: three samples per row, one sample per 
row, and in a grid of cells corresponding to a microplate format.

D

Data Mode
Reduction option to view absorbance data as OD (absorbance) or 
%Transmittance, fluorescence data as RFU (relative fluorescence units), 
or luminescence data as RLU (relative luminescence units).

Default Protocol
A protocol file, included with the SoftMax Pro program or created by a 
user, that resides in the default folder. The Default Protocol file defines 
the initial information that appears when you open SoftMax Pro software 
or when you create a new file from within the program. This file is called 
“Default Protocol” and has the 3-character “.spr” extension.

E

Emission Spectrum Scan
Measures fluorescence or luminescence across a spectrum of 
wavelengths for emitted light for a fixed excitation wavelength. The 
default value reported for each well is the wave-length of maximum 
emission (either fluorescence or luminescence).

End Point
A single reading made at one or more wavelengths.

End Time
Reduction parameter used to omit the end of a Kinetic, Spectrum, or 
Flex run from data reduction.

Excitation Spectrum Scan
Measures fluorescence at a single emission wavelength across a 
spectrum of excitation wavelengths. The default value reported for each 
well is the excitation wavelength of maximum fluorescence.
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Exponential (Curve Fit)
The exponential function used to generate this curve fit is: y = A + B * 
(1 – exp^(–x / C))

F

Fluorescence
The light emitted by certain substances resulting from the absorption of 
incident radiation. To measure fluorescence accurately, it is necessary 
to reduce light scatter. The governing equation for fluorescence is: 
Fluorescence = extinction coefficient * concentration * quantum yield * 
excitation intensity * pathlength * emission collection efficiency

Fluorescence Polarization
By using a fluorescent dye to label a small molecule, its binding to 
another molecule of equal or greater size can be monitored through its 
speed of rotation. SpectraMax® M5 and M5e Fluorescence Polarization 
read mode has two raw data modes you can apply in the reduction 
settings: Polarization (mP) and Anisotropy (r). These values can be 
viewed as reduced data.

Fluorophore
A material that absorbs light energy of a characteristic wavelength, 
undergoes an electronic state change, and instantaneously emits light of 
a longer wavelength.

Four-Parameter Logistic (Curve Fit)
The equation used to generate this curve fit is: y = ((A – D) /(1 + (x 
/C)B)) + D

G

Gain
The amount of increase in signal power expressed as the ratio of output 
to input for a photomultiplier tube.
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G-Factor
G-factor (Grating factor) is used in fluorescence polarization to correct 
polarization data for optical artifacts, converting relative mP data to 
theoretical mP data. Optical systems, particularly with reflective 
components, pass light of different polarization with different efficiency. 
G-factor corrects this instrumental bias.

Grayscale Data Display
Raw or reduced data is displayed proportionally in a plate format using 
seven shades of gray, ranging from light shading at the low end to dark 
shading at the high end, based on user-defined high and low limits.

Group
Wells can be assigned to group types using the Template Editor. 
Depending on the default protocol used, certain group types (such as 
Standard or Unknown) may be created automatically; you may create 
others as required.

I

Incubator
Choosing Incubator from the Control menu or clicking the Incubator 
button opens a dialog box allowing you to start or stop temperature 
regulation and to select an elevated temperature for the microplate 
chamber on instruments that have temperature control capability.

Instrument Icon
Located in the Home Tab, the instrument icon shows the status of the 
connection between the computer and the instrument. If the icon has a 
circle with a diagonal line through it, the connection is not functioning or 
no instrument is connected; if the instrument icon appears without a 
check mark the connection is working properly.

Interleaved Display
A display choice in which the wells are shown in a format that skips every 
other well as follows: all odd columns and rows begin in the upper left 
corner of the plate display and are followed by all even columns and 
rows. This display is most useful when the 384-well plate comprises four 
daughter plates of 96 wells each.
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K

Kinetic
During Kinetic readings, data is collected over time, with multiple 
readings made at regular intervals (measured in seconds). The values 
calculated based on raw Kinetic data are VMax, VMax per Sec, Time to 
VMax, and Onset Time. Kinetic readings can be single- or multiple-
wavelength readings (up to six, if using a SpectraMax® instrument).

L

Lag Time
Lag time in a Kinetic protocol is the period of very slow growth 
(microorganisms) or the rate of reaction that can precede the 
rapid/linear phase of reaction. When a lag time is specified in SoftMax 
Pro software, data collected prior to the lag time is not included in data 
reduction.

Linear (Curve Fit)
The linear function fits the best straight line to the data. The equation 
for this fit has the form of: y = A + Bx where A is the y-intercept of the 
line and B is the slope. A linear fit should be used whenever the values 
appear to lie on or scattered around a straight line.

Log-Logit (Curve Fit)
The Log-Logit is also called a two-parameter curve fit. The equation used 
to generate this curve fit is: y = ((A – D) / (1 + (X /C)B)) + D

Luminescence
The emission of light by processes that derive energy from essentially 
non-thermal changes, the motion of subatomic particles, or the 
excitation of an atomic system by radiation.
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M

Mask
Lets you hide selected data so that they are not used for calculations and 
are not reported. The Mask function is commonly used to suppress 
outliers.

Maximum
Reduction for a Spectrum scan that reports the maximum signal within 
the reduction parameters.

MaxOD
The limit for the maximum value you want to use for displaying and 
analyzing Kinetic or Spectrum data. Any values above these limits are 
not shown and are excluded from data reduction.

MaxRFU
The limit for the maximum value you want to use for displaying and 
analyzing Kinetic or Spectrum data. Any values above these limits are 
not shown and are excluded from data reduction.

MaxRLU
The limit for the maximum value you want to use for displaying and 
analyzing Kinetic or Spectrum data. Any values above these limits are 
not shown and are excluded from data reduction.

Minimum
Reduction for a Spectrum scan that reports the minimum signal within 
the reduction parameters.

MinOD
The limit for the minimum value you want to use for display and analysis 
of Kinetic or Spectrum scan data. Any values that are under this limit are 
not shown and are excluded from data reduction. The default is 0. To 
display negative Kinetics, the value should be set below 0 (zero).

MinRFU
The limit for the minimum value you want to use for display and analysis 
of Kinetic or Spectrum scan data. Any values that are under this limit are 
not shown and are excluded from data reduction. The default is 0. To 
display negative Kinetics, the value should be set below 0 (zero).
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MinRLU
The limit for the minimum value you want to use for display and analysis 
of Kinetic or Spectrum scan data. Any values that are under this limit are 
not shown and are excluded from data reduction. The default is 0. To 
display negative Kinetics, the value should be set below 0 (zero).

N

Normal Display
The default display for 384-well plates in the Plate section.

O

OD
The amount of light passing through a sample to a detector relative to 
the total amount of light available. Optical Density plus reflection loss at 
the air to sample, sample to plate, and plate bottom to air interfaces is 
subtracted from the ODs absorbance of the sample plus light scatter 
from turbidity.

Onset OD
The change in signal required to compute the onset time (for Kinetic 
readings).

Onset RFU
The change in signal required to compute the onset time (for Kinetic 
readings).

Onset RLU
The time it takes for a given increase in signal, called the onset OD (or 
RFU or RLU) to occur.

Onset Time
The time it takes for a given increase in signal, called the onset OD (or 
RFU or RLU) to occur.
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Optical Density
The amount of light passing through a sample to a detector relative to 
the total amount of light available. Optical Density plus reflection loss at 
the air to sample, sample to plate, and plate bottom to air interfaces is 
subtracted from the ODs absorbance of the sample plus light scatter 
from turbidity.

P

PathCheck Pathlength Measurement Technology
Instrument Settings option within SoftMax Pro Software for selected 
readers that allows data collected in a Plate section to be normalized to 
a 1-cm pathlength.

Photomultiplier Tube (PMT)
A vacuum tube that detects light especially from dim sources through 
the use of photo emission and successive instances of secondary 
emission to produce enough electrons to generate a useful current.

Plate Section
The Plate section is used to display data, to specify how microplates are 
read, and to define how the data received from the instrument should 
be reduced. The data display in this section is a matrix that corresponds 
to the well format of the microplate in use.

Plate Type
A choice in the Instrument Settings dialog box that determines the type 
of microplate being read. The specification of the plate type depends on 
the well format and manufacturer of the microplate.

Point Count Number of Reads per Well
The number of integrations performed on a single well in a Fast Kinetic 
read.

Point-to-Point
This curve-fitting option fits a linear equation to each pair of data points.

Protocol File
Contains the template(s), instrument settings, and reduction 
parameters. Protocol files are useful if you repeat a particular type of 
protocol frequently.
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Q

Quadratic (Curve Fit)
A mathematical description of a parabola: y = A + Bx + Cx2

R

Ranged Data Display
Raw or reduced data is assigned proportionally to integer values from 0 
through 9 based on user-defined limits. Values above the high limit are 
displayed as plus (+) and values below the low limit are displayed as 
minus (–).

Raw Data
Signal reported from the instrument with no alteration. This is reported 
as OD, RFU, or RLU, depending on the instrument type.

Read Interval
The interval of time between the start of one reading and the start of the 
next reading during a Kinetic run.

Read Mode
The type of reading performed in the instrument: Fluorescence, Time 
Resolved Fluorescence, Luminescence, Absorbance or Fluorescence 
Polarization.

Read Type
The method used to read the microplate or cuvette: Endpoint, Kinetic, 
Spectrum, Well Scan, or Flex. Not all types are available with all 
instruments.

Readings per Well
The number of times (programmable by the user) that readings are 
taken on a well in Fluorescence and Time Resolved Fluorescence modes. 
This setting also determines the amount of time that data is collected in 
Luminescence mode.
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Rectangular Hyperbola
A hyperbola for which the asymptotes are perpendicular, also called an 
equilateral hyperbola or right hyperbola. This occurs when the 
semimajor and semiminor axes are equal.

Reduced Data
Data reduction causes the raw signal values reported by the instrument 
to be calculated and displayed according to user-defined formula 
settings.

Reduction Limits
Sets limits on data to be included in reduction for Kinetic, Spectrum, 
Well Scan, or Flex readings.

Reference
A reading of buffer or water taken in the cuvette that is used as I0 to 
calculate Absorbance or %Transmittance of sample read in the cuvette 
port.

S

Semi-Log (Curve Fit)
The semi-log function fits the best straight line to a set of data for log(X) 
plotted against Y. The resulting curve displayed will be a straight line 
with the X-axis drawn in logarithmic scale.

Series
The Series function allows you to work with groups of wells in the 
Template so that the standard value or dilution factor increases or 
decreases in specified steps. The name can be incremented as well.

Slope
A reduction option that determines the slope of the combined plot (for 
example, the slope of the line using linear regression after the 
wavelength combination reduction). This reduction uses all time points 
visible in the reduction window. Slope is the same as VMax Rate when 
VMax Rate is set to the same number of points as the run (for example, 
the default). Slope is not the same as VMax Rate if you have modified 
the number of VMax Points.
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Spectrum
A read type that allows you collect absorbance or fluorescence data 
across a spectrum of wavelengths. This data is displayed as OD, RFU, or 
RLU versus wavelength. The default reduction displays the wavelength 
that corresponds to the maximum signal.

Standard Curve
A mathematically idealized representation of the relationship between 
the concentration of a standard calibrator (X-value) and the 
OD/RFU/RLU (Y-value). The standard curve may be set to a linear, semi-
log, log-log, quadratic, 4-parameter logistic, log-logit (2-parameter 
logistic), exponential, cubic spline, or point-to-point curve fits.

Stokes Shift
The difference between the wavelengths of the excitation and emission 
peaks.

T

Template Editor
A representation of the microplate or a set of cuvettes shown as a grid 
of wells that can be used to designate the location of blanks, standards, 
controls, unknowns, empty wells, or to assign wells to other groups you 
create. The template is a map of the microplate. It tells the software 
what is in the various wells of the microplate or cuvette.

Threshold Data Display
Data is displayed as plus (+) for values above, asterisk (*) for values 
within, and minus (–) for values below user-defined limits.

Time at Maximum
Reduction for a Kinetic or Flex run that reports the time at the maximum 
signal within the reduction limits.

Time at Minimum
Reduction for a Kinetic or Flex run that reports the time at the minimum 
signal within the reduction limits.
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Time at one half Maximum
Reduction for a Kinetic or Flex run that reports the time at half the 
maximum signal within the reduction limits as follows: SoftMax Pro 
software first determines the point (within the reduction limits) that has 
the maximum signal level. It then scans the plot from left to right until 
it finds two points that have signals bracketing one-half of that signal 
value. A linear interpolation between these two points is used to 
estimate the Time at Half Maximum.

Time Resolved Fluorescence
Most fluorescent substances are not suitable for this type of reading. 
However, the fluorescence emitted by lanthanide dyes is delayed long 
enough to measure fluorescence after the lamp is turned off. Time 
resolved fluorescence is used to reduce the amount of background noise 
interfering with fluorescence. The excitation lamp flashes and, after it is 
off, the delayed emission is collected before the lamp flashes again.

Time to VMax
The elapsed time until the maximum reaction rate of a Kinetic or Flex 
reading is reached, reported in seconds

V

VMax Points
The number of points in the Kinetic or Flex curve included in each of a 
series of regressions to calculate the maximum rate, VMax, or the time 
segment used to calculate the Time to VMax.

VMax Rate
The rate reported as signal/min (milli-OD, RFU, or RLU units per minute) 
for a Kinetic or Flex reading. It is calculated using a linear curve fit, y = 
Ax + B. A creeping iteration is performed using Vmax Points and the 
slope of the steepest line segment is reported as Vmax Rate. It may also 
be reported as units per second (the default for Fluorescence and 
Luminescence modes).
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W

Well Scan
Some applications involve the detection of whole cells in large-area 
tissue culture plates. Well Scan reads can be used with such microplates 
to allow maximum surface area detection in whole-cell protocols. Since 
many cell lines tend to grow as clumps or in the corners of microplate 
wells, you can choose from several patterns and define the number of 
points to be scanned to work best with your particular application.
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Index
A
ABS read mode 108
absorbance 108

read mode 108
adding

a cuvette to a set 93
cuvette set 93
cuvette template 96
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settings 141
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settings 143
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confidence interval 253
methods 253
Chi-Squared 254
F-distribution 254
T-distribution 254

confidence level 254
content

copying 102
controls
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cuvette data 96
data 28
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exporting
template 160

F
F-distribution 254
FI

fluorescence intensity 108
file menu 26
files

creating new 26
data 26
protocol 32
data
exporting 34
exporting 34
opening 27
protocol 33
saving 28
protocol 33

filter slides
adding 62
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exporting 64, 67
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filter refresh 57
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FilterMax F3 121
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refresh 57
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FI 108
read mode 109
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formatting
text 87
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exporting 228
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graphs
appearance 237
creating 235
editing 240
fonts 239
global fits 232
grid lines 239
independent fits 232
legend 232
new 49
scales 238, 239
types 237
zooming 237

grid lines 239
group

defining 98
settings dialog 98
tools 97

H
help

getting 69
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protocols 56
replicates 101
sections 56

Home tab 41

I
images
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inserting in Notes 83

importing
a template 160
formats 35

instrument
compatibility 105
selection 42
settings
modifying 73

interfering substances 140

K
kinetic

read type 107
kinetic limits 219

L
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read mode 109
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read mode 109

M
masking 95
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modifying
column 101
cuvette template 96
data reduction 75
display 76
template 152

N
navigation
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saving
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settings 137
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Home 41

T-distribution 254
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